<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX">
<head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# website: https://ogp.me/ns/website#">
<title>La Jornada: Confianza o crisis</title>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta charset="utf-8" />
<meta http-equiv="Content-Language" content="es-MX" />
<meta name="author" content="DEMOS, Desarrollo de Medios, S.A. de C.V." />
<meta name="description" content="" />
<meta name="keywords" content="noticias, México" />
<meta name="news_keywords" content="noticias,México,la jornada,la jornada impresa,2018" />
<meta name="robots" content="index, follow, noarchive" />
<meta property="fb:app_id" content="774389309362880" />
<meta property="fb:pages" content="8039493705" />
<meta property="og:locale" content="es_MX" />
<meta name="viewport" content="width=device-width, initial-scale=0.35, maximum-scale=1.5, user-scalable=1" />
<link href="https://videos.jornada.com.mx/media/frontend_static/images/favicon.ico" rel="shortcut icon" />
<link rel="icon" href="https://videos.jornada.com.mx/media/frontend_static/images/favicon.ico" type="image/x-icon">
<script type="text/javascript">

	var i_article_name = "La Jornada: Confianza o crisis";
	
		    var i_article_desc = ""La Jornada: Confianza o crisis";
	
	var i_dp = "2022-09-21T05:00:00-05:00";
	var i_dm ="2022-09-21T05:00:00-05:00";
  





</script>

<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
	"url":"https://www.jornada.com.mx/2022/09/21/politica/018a1pol"
        },
        "headline": "La Jornada: Confianza o crisis",
        "image": {
                "@type": "ImageObject",
                "url":"https://www.jornada.com.mx/imagemeta/1200x630BN.jpg",
                "width": 745,
                "height": 559
            }, 
          "datePublished": "2022-09-21T05:00:00-05:00", 
          "dateModified": "2022-09-21T05:00:00-05:00",
        "author": {
            "@type": "Organization",
               "name": "DEMOS, Desarrollo de Medios, S.A. de C.V."
        },
        "publisher": {
            "@type": "Organization",
            "name": "La Jornada",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.jornada.com.mx/tempweb/lajornadaenlinea.png",
              "width": 600,
              "height": 60
            }
        },
        "description": ""        
    }
    </script>
<!-- -->
<meta property="og:url" content="https://www.jornada.com.mx/2022/09/21/politica/018a1pol" />
<meta property="og:title" content="La Jornada: Confianza o crisis" />
<!-- -->
<meta property="article:published_time" content="2022-09-21T05:00:00-05:00" />
<meta property="article:modified_time" content="2022-09-21T05:00:00-05:00" />
<meta name="og:description" content="La Jornada: Confianza o crisis" />
<meta property="og:site_name" content="La Jornada" />
<meta property="og:type" content="article" />
<meta name="abstract" content="Diario radicado en la capital. Cuenta con un archivo disponible desde 1995." />

<meta property="og:image" content="https://www.jornada.com.mx/imagemeta/1200x630BN.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@lajornada" />
<meta name="twitter:creator" content="@lajornada" />
<meta name="twitter:title" content="La Jornada: Confianza o crisis" />
<link rel="canonical" href="https://www.jornada.com.mx/2022/09/21/politica/018a1pol">
<!-- -->
<meta name="twitter:description" content="La Jornada: Confianza o crisis" />
<meta name="twitter:domain" content="www.jornada.com.mx" />
<meta name="twitter:url" content="https://www.jornada.com.mx/2022/09/21/politica/018a1pol" />

<meta property="twitter:image:src" content="https://www.jornada.com.mx/imagemeta/1200x630BN.jpg" />
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "Organization",
	"url": "https://www.jornada.com.mx",
	"contactPoint": [{
	"@type": "ContactPoint",
	"telephone": "+52 (55) 9183 0300",
	"contactType": "customer service"
	},{
	"@type": "ContactPoint",
	"url": "https://libreria.jornada.com.mx/suscripciones.php",
	"contactType": "sales"
	}]
	}
	</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bda013a5430736f"></script>
<script src='https://www.google.com/recaptcha/api.js' async></script>
<link rel="alternate" type="application/rss+xml" href="/2022/09/21/comentarios/018a1pol.rss" title="La Jornada: 2022/09/21 Confianza o crisis" />
<link rel="stylesheet" type="text/css" href="/004/v7.0/styles/site_v7.0.css?v=3.0" />
<script type="text/javascript" src="/googleanalytics.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/dodo.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/detect.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/request.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/main.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/lightboxind.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/lightboxceu.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/jquery.min.js"></script>
<script type="text/javascript" defer="defer" src="/004/v7.0/scripts/dodo/init.js?version=2"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/dom.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/detect.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/srvices.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/lupa.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/rss.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/sumario.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/movil/iPod.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 8]>
   <link rel="stylesheet" type="text/css" href="/004/v7.0/styles/ie7.css" />

   <script type="text/javascript" src="/004/v7.0/scripts/IE8.js"></script>
  <![endif]-->
<!--[if IE 8]>
   <link rel="stylesheet" type="text/css" href="/004/v7.0/styles/ie8.css" />
  <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajornada/loader.js',
  'tb_loader_script');
</script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.12/css/all.css" integrity="sha384-G0fIWCsCzJIMAVNQPfjH08cyYaUtMwjJwqiRKxxE/rx96Uroj1BtIQ6MLJuheaO9" crossorigin="anonymous" />
<style type="text/css">
.fotografiaclass{
display:none;
}

.fotografiaclass table tr td:last-child
{
    visibility:collapse;
}

.top-logo a img{

    width: 90%;

}

@media only screen
and (min-device-width : 375px)
and (max-device-width : 667px) {
       #sflink{
		display:none !important;
        }

       #sflinktd{
                display:none !important;
                }
 
    #pub-left-fix{display:none;}
    #pub-right-fix{display:none;}
    
   }

@media only screen
and (min-device-width : 320px)
and (max-device-width : 568px) {
       #sflink{
                display:none !important;
        }

       #sflinktd{
                display:none !important;
                }



}


@media only screen
and (min-device-width : 320px)
and (max-device-width : 480px) {
       #sflink{
                display:none !important;
		}

       #sflinktd{
                display:none !important;
                }

    #pub-left-fix{display:none;}
    #pub-right-fix{display:none;}
}

@media screen and (min-width: 768px) {
       #sflink{
                display:none !important;
        }
       #sflinktd{
                display:none !important;
			     }


}
@media screen and (min-width: 1200px) {



       .pub-left-fix{
  position: fixed;
  float: right;
  width: 140px;
  height: 960px;
  left: 0;
 top:0px;
}

.pub-right-fix{
  position: fixed;
  float: left;
  width: 140px;
  height: 960px;
  right: 0;
  top:0px;
}

.content-pub-bottom-fix{
  width: 100%;
  height: 200px;
  background-color: rgba(0, 0, 0, 0.23);
  position: fixed;
  left: 0;
  z-index: 99999;
  bottom: 0px;
}

.pub-bottom-fix{
  margin: auto;
  width: 980px;
  bottom: 0;
  z-index: 99999;
  height: 250px;
}
.close-content-pub-bottom-fix{
    display: inline-block;
    float: right;
    margin: 15px;
    height: 30px;
    width: 30px;
    background-image: url(https://www.jornada.com.mx/ultimas/++resource++lajornada.portal.theme/images/closebutton.png);
    background-size: contain;
    cursor: pointer;
    background-color: rgba(25, 25, 25, 0.77);
    border-radius: 7px;

}
}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    if($(window).width() >= 765 && $(window).width() < 1027)
    {
  //  console.log("765 ++");
//alert($(window).width() + "px ++");
        x=1;
        if(x==1)
        {
            $('meta[name=viewport]').remove();
            $('head').append('<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1">');
            x=0;
        };
    };
</script>
<script type="text/javascript">
    if($(window).width() >= 1028)
    {
  //  console.log("765 ++");
//alert($(window).width() + "px ++");
        x=1;
        if(x==1)
        {
            $('meta[name=viewport]').remove();
            $('head').append('<meta name="viewport" content="width=device-width, initial-scale=0.36, maximum-scale=1.5, user-scalable=1">');
            x=0;
        };
    };
</script>
<script type="text/javascript">
$( document ).ready(function() {
 if( navigator.userAgent.match(/Android/i)
 || navigator.userAgent.match(/webOS/i)
 || navigator.userAgent.match(/iPhone/i)
 || navigator.userAgent.match(/iPad/i)
 || navigator.userAgent.match(/iPod/i)
 || navigator.userAgent.match(/BlackBerry/i)
 || navigator.userAgent.match(/Windows Phone/i)
 ){
    $(".cabeza.principal").css("font-size","32px");
    $(".cabeza.secundaria").css("font-size","25px");
return true;
  }
 else {
    return true;
    
  }

  });
  </script>
<script>
  $( document ).ready(function() {

            $( "#close-content-pub-bottom-fix" ).click(function() {
                $(".content-pub-bottom-fix").hide();
            });


    console.log( "ready megabanner" );
    var c_url = window.location.href;
    
    var site_dfp_a = 'www.jornada.com.mx/nopinion';
    
    if(site_dfp_a.includes("politica")){
	if(site_dfp_a.includes("npolitica")){
	//$(".content-pub-bottom-fix").hide();
	}
    }else if(site_dfp_a.includes("economia")){
            if(site_dfp_a.includes("neconomia")){
        //$(".content-pub-bottom-fix").hide();
        }
    }else if(site_dfp_a.includes("portada")){
    }else{
    //$(".content-pub-bottom-fix").hide();
    }

//MEGA

 /* $( ".tbl-read-more-btn" ).click(function() {
    console.log("click leer mas");
    ga('send', {
      hitType: 'event',
      eventCategory: 'Leer más - Impresa',
      eventAction: 'click',
      eventLabel: window. location. pathname + " - " + i_article_name
    });
  });
*/


    });

/*$(document).on('click', '.tbl-read-more-btn',function(event){ console.log("dsdsd")});*/
  </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20459371" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20459371&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript">
/*$( document ).ready(function() {
  $( ".tbl-read-more-btn" ).click(function() {
    console.log("click leer mas");
    ga('send', {
      hitType: 'event',
      eventCategory: 'Leer más - Impresa',
      eventAction: 'click',
      eventLabel: window. location. pathname + " - " + i_article_name
    });
  });
});*/
</script>
</head>
<body onload="main.setBg ()">
<div class="main-block">
<div id="main-cont">
<div id="oasbanner">
<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>
<div class="top-banner iab leaderboard">
<div id='Top'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Top'); 

});

</script>
</div>
</div>
</div>
<div class="cont top-heading">
<div class="heading">
<img class="banner noprint" src="/004/v7.0/imagenes/banner-politica.jpg" alt="" title="" />
<img class="icon" src="/004/v7.0/imagenes/sect-icn-politica-trans.png" alt="" title="" /> 
<a href="/impresa.php"><img class="logo" src="/004/v7.0/imagenes/la-jornada-trans-origv2.png" alt="La Jornada" title="" /></a>

<div class="penta"></div>
<img class="title" src="/004/v7.0/imagenes/heading-politica-trans.png" alt="Política" title="Política" style="height: 52px; padding-top: 32px" />
</div>
</div>
<script type="text/javascript">
     // <![CDATA[
     window.MAIN_CWD = "/2022/09/21/";
     // ]]>
    </script>
<div class="penta penta-fecha"><div class="main-fecha"><a href="/2022/09/20/index.php?section=politica"><img class="icon gui" src="/004/v7.0/imagenes/icn-dia-ant.png" alt="Ver día anterior" title="Ver día anterior" /></a>Miércoles 21 de septiembre de 2022<a id="main-calendar-icn" href="javascript:;"><img class="icon gui" src="/004/v7.0/imagenes/icn-calendario.png" alt="Ediciones anteriores" title="Ediciones anteriores" /></a></div></div>
<div class="main-sections gui menu">
<table>
<tr>
<td><a href="/2022/09/21/"><div class="spritemenu portada">Inicio</div></a></td>
<td><a href="/2022/09/21/edito"><div class="spritemenu editoclass">Editorial</div></a></td>
<td><a href="/2022/09/21/correo"><div class="spritemenu correoclass">El Correo Ilustrado</div></a></td>
<td><a href="/2022/09/21/opinion"><div class="spritemenu opinionclass">Opinión</div></a></td>
<td><a href="/2022/09/21/politica"><div class="spritemenu politicaclass selected">Política</div></a></td>
<td><a href="/2022/09/21/economia"><div class="spritemenu economiaclass">Economía</div></a></td>
<td><a href="/2022/09/21/mundo"><div class="spritemenu mundoclass">Mundo</div></a></td>
<td><a href="/2022/09/21/estados"><div class="spritemenu estadosclass">Estados</div></a></td>
<td id="sflinktd"><a href="https://www.jornada.com.mx/sinfronteras"><div id="sflink"><img src="https://www.jornada.com.mx/tempweb/la-jornada-sin-fronteras.png"></div></a></td>
</tr>
<tr>
<td><a href="/2022/09/21/capital"><div class="spritemenu capitalclass">Capital</div></a></td>
<td><a href="/2022/09/21/sociedad"><div class="spritemenu sociedadclass">Sociedad y Justicia</div></a></td>
<td><a href="/2022/09/21/ciencias"><div class="spritemenu cienciasclass">Ciencias</div></a></td>
<td><a href="/2022/09/21/cultura"><div class="spritemenu culturaclass">Cultura</div></a></td>
<td><a href="/2022/09/21/espectaculos"><div class="spritemenu espectaculosclass">Espectáculos</div></a></td>
<td><a href="/2022/09/21/deportes"><div class="spritemenu deportesclass">Deportes</div></a></td>
<td><a href="/2022/09/21/fotografia"><div class="spritemenu fotografiaclass"></div></a></td>
<td><a href="/2022/09/21/cartones"><div class="spritemenu cartonesclass">Cartones</div></a></td>
</tr>
</table>
</div>
<div class="main-search noprint">
<form class="main-search-input" action="https://www.google.com.mx/search" id="cse-search-box">
<div>
<input class="text" type="text" name="q" value="BUSCAR" onfocus="this.select ()" />
<input class="go gui" type="image" name="sa" src="/004/v7.0/imagenes/buscar-lupa.png" alt="Buscar" value="Buscar" />
<input type="hidden" name="as_sitesearch" value="www.jornada.com.mx" />

</div>
</form>
<script type="text/javascript" src="https://www.google.com.mx/cse/brand?form=cse-search-box&amp;lang=es"></script>
<div class="main-search-logo gui"><img src="/004/v7.0/imagenes/buscar-google.png" alt="Google" title="Google" /></div>
</div>
<div class="main-toolbar"><a href="/v7.0/cgi/rss.php"><img src="/004/v7.0/imagenes/icn-rss.png" alt="Servicio Sindicado RSS" title="Servicio Sindicado RSS" /></a></div>
<div style="clear: left"></div>
<div class="main-menus main-menu gui"><a class="final" href="/ultimas/">Noticias de hoy</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 1)">Especiales</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 2)">Multimedia</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 3)">Servicios</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 4)">Otros sitios</a><a class="final" href="/contacto_v2/">Contacto</a></div>
<div class="penta submenus">
<div id="contacto-space" style="visibility:hidden; float: right;"></div>
<div id="main-submenus"><div class="main-menu">
</div><div class="main-menu">
<a href="https://ciencias.jornada.com.mx/">Ciencias</a>
<a href=""></a>
<a href="/perfiles/">Perfiles</a>
<a href="/reportajes/">Reportajes</a>
<a href="/suplementos/">Suplementos</a>
</div><div class="main-menu">
<a href="https://videos.jornada.com.mx">Videos</a>
</div><div class="main-menu">
<a href="javascript:main.calendarClick ()">Ediciones anteriores</a>
<a href="/v7.0/cgi/rss.php">Servicio sindicado RSS</a>
<a href="/tarifas/">Publicidad</a>
<a href="#">Suscripciones</a>
</div><div class="main-menu">
<a href="https://libreria.jornada.com.mx/">Librería</a>
<a href="/asociados/">Medios asociados</a>
</div><div class="main-menu">
</div>
</div>
<div class="main-calendar"><div class="title">Ediciones anteriores<span class="close">&times;</span></div><div class="cont"><div class="portadita"><a href="/2022/09/21/"><img src="planitas/portadita.jpg" alt="Portada de 2022/09/21. Seleccione para ir a esta edición." title="Portada de 2022/09/21. Seleccione para ir a esta edición." /></a></div><div id="main-fecha-calendar"></div><div class="go-hoy">Saltar a la fecha de hoy.</div></div></div>
</div><div id="zzada" style="display: none;">
section = politica
nombre = impresa.politica.Confianza_o_crisis</div>
<div class="main-side side-wide">
<div class="srvices gui">
<a id="srv-print" class="button" href="javascript:void(0)" onclick="srvices.srvClickPrint (event, this); return false" title="Imprimir"><img src="/004/v7.0/imagenes/srv-print.png" alt="" title="Imprimir" /></a>
<a id="srv-font" class="button" href="javascript:void(0)" onclick="srvices.srvClickFont (event, this); return false" title="Cambiar tamaño y fuente"><img src="/004/v7.0/imagenes/srv-font.png" alt="" title="Cambiar tamaño y fuente" /></a>
<a id="srv-cols1" class="button" href="javascript:void(0)" onclick="srvices.srvClickCols1 (event, this); return false" title="Ver el texto en una sola columna"><img src="/004/v7.0/imagenes/srv-cols1.png" alt="" title="Ver el texto en una sola columna" /></a>
<a id="srv-cols2" class="button" href="javascript:void(0)" onclick="srvices.srvClickCols2 (event, this); return false" style="display: none" title="Ver el texto a dos columnas"><img src="/004/v7.0/imagenes/srv-cols2.png" alt="" title="Ver el texto a dos columnas" /></a>
<div id="srvices-sendto" class="srvices-sendto" style="position:absolute; z-index: 1000000000; margin-top:45px;"></div>
<div id="srvices-addcomment" class="srvices-addcomment" style="position:absolute; z-index: 1000000000; margin-top:45px;"></div>
</div>
<div style="width: 240px !important;" id="shareT" class="bloquesharethis">
<div class="addthis_inline_share_toolbox_gf7p"></div>
</div>
<div class="dixio-banner" id="side-actions">
<img class="icon gui" src="/v7.0/imagenes/usedixio.gif" title="Dixio" alt="Dixio" onclick="g_gicEnabledClicked ()" />
</div>
<div id="side-ads" class="main-ads">
<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>
<div class="iab medium-rectangle">
<div id='Right1'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Right1'); 

});

</script>
</div>
</div>
</div>
<div class="main-sumarios noprint">
<script type="text/javascript">
       // <![CDATA[
       var ARTICLE_DIR = "dir.xml";
       // ]]>
      </script>
<div id="other-articles"></div>
<div id="ultimas" class="ultimas-box-pleca" style="display: none">
<div class="ultimas-box">
<div class="ultimas-cont news-box">
<div class="title">Noticias de Hoy</div>
<ul class="news-items" id="ultimas-list"><li style="display: none">&nbsp;</li></ul>
</div>
</div>
<div id="div-gpt-ad-impbox4" style="height:250px; width:300px; text-align: center;margin: auto;">
<script>
												         googletag.cmd.push(function() { googletag.display("div-gpt-ad-impbox4"); });
																	                                                  </script>
</div>
<div class="credito-primera"><div class="pleca"></div><span class="pleca-spacer">&nbsp;</span></div>
</div>
</div>
</div>
<div class="breadcrumb gui">Usted está aquí:<span><a href="/2022/09/21/">Inicio</a></span>/<span><a href="">Política</a></span>/<span>Confianza o crisis</span>/</div>
<article>
<div id="article-cont" class="main-cont article-cont analysis">
<a name="texto"></a>
<div class="go gui top">
<div>&nbsp;</div>
</div>
<div class="cabeza">Confianza o crisis</div>
<div class="sumarios"></div>
<div class="credito-articulo" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">
Luis Linares Zapata
</span>
</div>
<div id="article-text" class="text">
<div class="col col1">
<div class="inicial">E</div><p class="s-s">l reconocimiento <em> </em>de críticos y especialistas al buen funcionamiento gubernamental desemboca, con regularidad, en la generación de aceptable clima de confianza ciudadana. Pero no siempre es tan abarcante este fenómeno, eminentemente político. Tal vez su caracterización debía ser sociopolítico. Aunque, con mayor particularidad se trate de un asunto político-financiero. ¿Confianza de quién o de quiénes y para cuál motivo? Por esta vía de razonamiento se plantean numerosas escalas de confianza. Y en igual número de situaciones se originan puntos sobre los cuales se radica ese mismo sentimiento que, muchas veces, pretende ser primordial. No importa que, con la misma regularidad anterior, se presuma que lo resienten sólo algunos cuantos: en particular los inversionistas. Se puede, el clima de confianza, hacer más extenso y abarcar, no sólo el terreno de las inversiones, sino afectar ángulos trascendentes, como la gobernabilidad. Pero puede ampliarse un tanto más la confianza (o desconfianza) hasta tocar aspectos tan sensibles como la sobrevivencia colectiva. Puede, incluso, situarse ante riesgos inmensos como estabilidad, independencia o la que condiciona los llamados estados fallidos.</p>
<p>Hace unos días, el gobierno alemán nacionalizó tres grandes refinerías pertenecientes a la compañía rusa Rosneft. El canciller germano argumentó urgencias energéticas desatadas a raíz de la guerra ucranio-rusa. Lo cierto es que la dependencia alemana de los hidrocarburos rusos (baratos y abundantes) es un tanto más que alarmante. Esa medida se inscribe en la serie de castigos –llamados occidentales– que se han seguido luego de los graves hechos bélicos. Tales acuerdos punitivos fueron diseñados por Estados Unidos y la Unión Europea (y otras naciones) contra Rusia. Se trata de afectar su economía hasta el punto de imposibilitar la agresión emprendida contra Ucrania. Las refinerías no son cualquier bien industrial. Son enormes y valiosos conglomerados que procesan crudo ruso para la economía alemana. Tan crucial medida ha pasado por completo desapercibida para la crítica mundial. Nadie se ha metido a predicar la casi obligada deriva en el desaliento e incremento de la desconfianza que se instalaría en los centros inversionistas. Tal parece que una intervención de este tipo, siempre catalogado de arbitrario, contra la empresa y el capital, ocurriera en el más profundo vacío. ¿Qué ha pasado con las inversiones, locales o extranjeras en Alemania? ¿Se ha caído la bolsa de valores local? ¿Se han devaluado las acciones de empresas germanas en esas bolsas? ¿Acaso expertos visualizan alguna crisis mayor o generalizada? ¿Se rebajó la calificación de la economía? Nada de esto ha sucedido. Ni siquiera se ha sabido de un reclamo de los afectados. ¿Estarán cambiando los criterios que hacen sonar las alarmas de cuidados, de pánico o de prevenciones ocasionales? Tampoco ha sido el caso. Algo verdaderamente extraño ha sucedido entonces. Por mucho menos valor expropiado en Cuba se implantó un bloqueo y se expidieron leyes aplicables extraterritorialmente.</p>
</div>
<div class="col col2">
<p>Acostumbrados como estamos, en este país y alrededores, a llamar la atención y desatar una polifonía de opiniones ante cualquier medida que pueda afectar, aunque sea de manera tangencial o leve a las inversiones, ya habría un sonoro concierto de críticas y ejemplaridades extendidas. Pero, se repite: nada de eso siguió a la violenta decisión germana. Parece, entonces, que las reglas para medir la confianza se aplican de manera discrecional y selectiva. Se excluye de los avatares críticos a las economías de países <q>avanzados</q>. Para ellos se siguen pautas distintas.</p>
<p>Capitulemos entonces algunos de los episodios que han afectado recientemente a la confianza en México. Con mayor precisión a cualquier acción o simple rumor de factibles reveses en esa etérea zona de credibilidad, de buen comportamiento y seguridades. Casi de manera inmediata se topa de frente, con la alebrestada posición del grupo difusor nacional, sean éstos comentaristas, apoyados por los llamados especialistas o, con similar intensidad y frecuencia, los mismos medios de comunicación. Son estos estamentos los que originan opiniones de alarma y lanzan consignas de desventuras por ocurrir. Son ellos los que insisten en la baja de confianza, en los daños a los inversionistas, en la pérdida de inversiones futuras. Y, con inusitado espíritu crítico, lanzan las consignas de distanciarse del camino o la ruta optada. ¡Se va por el camino equivocado!, se clama con totalizadora solvencia. Son, qué duda, esta clase de alharacas las que inhiben apoyos de buena parte del capital local, extremadamente temeroso. El inversionista externo, por lo regular, sigue reglas diferentes y tampoco huye con similar facilidad.</p>
<p class="email"></p> </div>
</div>
<div class="go gui" style="clear: both">
<div class="go-up"><a href="#texto">Subir al inicio del texto</a></div>
</div>

<div id="comentarios" style="display:none">
<div id="disqus_thread" style="display:none"></div>
<script type="text/javascript">
        (function() {
          var d = document, s = d.createElement('script');

          // IMPORTANT: Replace EXAMPLE with your forum shortname!
          s.src = 'https://la-jornada.disqus.com/embed.js';

          s.setAttribute('data-timestamp', +new Date());
          (d.head || d.body).appendChild(s);
        })();
     </script>
<noscript>
      Please enable JavaScript to view the
      <a href="https://disqus.com/?ref_noscript" rel="nofollow">
        comments powered by Disqus.
      </a>
    </noscript>
</div>
</div>


<div id="taboola-below-content-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-g',
    container: 'taboola-below-content-thumbnails',
    placement: 'Below Content Thumbnails',
    target_type: 'mix'
  });
</script>

</div>
</article>

<div id='interstitialdfpportadas'>
<script>

googletag.cmd.push(function() { googletag.display('interstitialdfpportadas'); });

</script>
</div>

<div class="penta"></div>
<div class="main-footer" id="footer-data">

<div align="center" widht="100%">
<div id='div-gpt-ad-boxe' style='height:250px; width:300px;'>
<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-boxe'); });

</script>
</div>
</div>
<!-- -->
<div id="footer-banner">
<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>
<div class="top-banner iab leaderboard">
<div id='Bottom'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Bottom'); 

});

</script>
</div>
</div>
</div>
<div class="site-links">
<div class="gui">
<p>
<a href="/info/">¿Quiénes somos?</a> |
<a href="/contacto_v2/">Contacto</a> |
<a href="https://libreria.jornada.com.mx/susSuscripciones.html">Suscripciones</a> |
<a href="/tarifas/">Publicidad</a> |
<a href="/aviso.php">Aviso legal</a> |
<a href="/avisodeprivacidad/">Aviso de privacidad.</a> |
<a target="_blank" href="https://www.jornada.com.mx/codigodeetica/codigodeetica.pdf">Código de Ética</a> |
<a href="https://libreria.jornada.com.mx/">Librería</a> |
<a href="https://twitter.com/lajornadaonline" title="Ir al twitter oficial de La Jornada">Siguenos en:
<img alt="" src="/004/v7.0/imagenes/logo-twitter-practika.png" style="height: 26px; width: 26px; border:none; position:absolute; padding-left:50px; margin-top:-12px;" />
<img alt="twitter" src="/004/v7.0/imagenes/logo-twitter.png" style="height: 13px; width: 56px; border:none;" />
</a>
</p>
<hr />
<p>
Periódicos:
<a href="http://jornadabc.mx/">La Jornada Baja California</a> |
<a href="https://www.lajornadamaya.mx/">La Jornada Maya</a> |
</p>
<p>
<a href="http://www.lajornadadeoriente.com.mx/">La Jornada de Oriente</a> |
<a href="https://www.lajornadasanluis.com.mx/">La Jornada San Luis</a> |
<a href="http://www.jornadaveracruz.com.mx/">La Jornada Veracruz</a> |
<a href="https://www.ljz.mx/">La Jornada Zacatecas</a>
</p>
<p>
Medios asociados:
<a href="https://www.independent.co.uk/">The Independent</a> |
<a href="https://www.informarn.nl/">Radio Nederland</a> |
<a href="https://gara.net/">Gara</a> |
<a href="https://www.pagina12.com.ar/">Página/12</a> |
<a href="https://www.cartamaior.com.br">Carta Maior</a> |
<a href="https://radiobilingue.org/">Radio Bilingüe</a>
</p>
</div>
<hr />
<p>
Copyright © 1996-2018 DEMOS, Desarrollo de Medios, S.A. de C.V.<br />
Todos los Derechos Reservados.<br />
Derechos de Autor 04-2005-011817321500-203.
</p>
</div>
</div>
<div class="main-guard"></div>
</div>
</div>
<div class="main-remate gui" id="footer-image"><img src="/004/v7.0/imagenes/fondo-papel-inf-trans.png" alt="" title="" /></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="pub-left-fix" id="pub-left-fix">
<script>
		                googletag.cmd.push(function() { googletag.display('pub-left-fix'); });
				                </script>
</div>
<div class="pub-right-fix" id="pub-right-fix">
<script>
		                googletag.cmd.push(function() { googletag.display('pub-right-fix'); });
				                </script>
</div>

<div class="content-pub-bottom-fix">
<div class="close-content-pub-bottom-fix" id="close-content-pub-bottom-fix"></div>
<div class="pub-bottom-fix" id="pub-bottom-fix">
<script>
		                googletag.cmd.push(function() { googletag.display('pub-bottom-fix'); });
				                </script>
</div>
</div>



<div id='div-gpt-ad-1512597559279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512597559279-0'); });
</script>
</div>

<style>
#adv-float-top-2-obj{
position: fixed;
bottom: 0;
left: 0;
right: 0;
background: rgba(0, 0, 0, .5);
text-align: center;
padding: 15px 0;
z-index:99999;
}

.close-top_dos{
position: absolute;
right: 10px;
top: 10px;
font-size: 30px;
color: white !important;
text-shadow: 3px 3px 4px rgb(50, 50, 50);
}
</style>
<style>
@media screen and (max-width: 1690px) {
	    .pub-left-fix, .pub-right-fix {
	        top: -150px !important;
		    transform: scale(0.68) !important;
		    }
		    }

@media screen and (max-width: 1300px) {

.pub-left-fix{
    left: -15px;
    }

}

@media screen and (max-width: 1100px) {
.pub-left-fix, .pub-right-fix {
 display:none !important;
 }
 }

</style>
<div id="adv-float-top-2-obj" style="display:none">
<a href="#" id="btn-close-advtop2" class="close-top_dos fas fa-times-circle"></a>
<div id="adv-float-top-2">
<script>
		googletag.cmd.push(function() { googletag.display('adv-float-top-2'); });
		</script>
</div>
</div>
<script type="text/javascript">
		$( "#btn-close-advtop2" ).click(function() {
		$("#adv-float-top-2-obj").hide();
		});
		</script>
<!-- -->
<script type="text/javascript">

  $( ".tbl-read-more-btn" ).click(function() {
      console.log("click leer mas");
          ga('send', {
	        hitType: 'event',
		      eventCategory: 'Leer más - Impresa',
		            eventAction: 'click',
			          eventLabel: window. location. pathname + " - " + i_article_name
				      });
				        });



$(document).on("click", ".tbl-read-more-btn", function(){
    console.log("click leer mas");
        });



$(document).ready ( function () {
    $(document).on ("click", ".tbl-read-more-btn", function () {
            console.log("click");
	        });
		});

					</script>
</body>
</html>
