<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="es" xml:lang="es">
<head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# website: https://ogp.me/ns/website#"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title> Italia supera los 10 mil contagios de coronavirus en 24 horas - Mundo - La Jornada</title>
<link rel="shortcut icon" type="image/x-icon" href="https://www.jornada.com.mx/ultimas/favicon.ico" />
<link rel="amphtml" href="https://www.jornada.com.mx/amp/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html" />
<link rel="alternate" type="application/json+oembed" href="https://www.jornada.com.mx/ultimas/oembed.json?id=italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html" />
<base href="https://www.jornada.com.mx/ultimas/mundo/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html" /><!--[if lt IE 7]></base><![endif]-->
<meta property="og:title" content="Italia supera los 10 mil contagios de coronavirus en 24 horas" />
<meta property="og:description" content="Las regiones más afectadas son Lombardía, Campania y Piamonte. Según reportes, el gobierno podría imponer toque de queda." />
<meta property="og:url" content="https://www.jornada.com.mx/ultimas/mundo/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html" />
<meta property="og:site_name" content="La Jornada" />
<meta property="article:published_time" content="2020-10-16T11:57:01-05:00" />
<meta property="article:modified_time" content="2020-10-16T11:59:48-05:00" />
<meta property="article:author" content="Afp" />
<meta property="article:tag" content="coronavirus,Italia,cuarentena,covid-19,pandemia,Giuseppe Conte" />

<meta name="description" content="Las regiones más afectadas son Lombardía, Campania y Piamonte. Según reportes, el gobierno podría imponer toque de queda." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_MX" />
<meta property="article:section" content="Mundo" />

<meta name="abstract" content="Diario radicado en la capital. Cuenta con un archivo disponible desde 1995." />
<meta name="keywords" content="coronavirus,Italia,cuarentena,covid-19,pandemia,Giuseppe Conte" />
<meta name="news_keywords" content="coronavirus,Italia,cuarentena,covid-19,pandemia,Giuseppe Conte" />
<meta name="apple-mobile-web-app-title" content="La Jornada Últimas Noticias" />
<meta property="article:author" content="https://www.facebook.com/lajornadaonline/" />

<meta property="fb:app_id" content="774389309362880" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lajornadaonline" />
<meta name="twitter:creator" content="@lajornadaonline" />
<meta name="twitter:title" content="Italia supera los 10 mil contagios de coronavirus en 24 horas" />
<meta name="twitter:description" content="Las regiones más afectadas son Lombardía, Campania y Piamonte. Según reportes, el gobierno podría imponer toque de queda." />
<meta name="twitter:domain" content="www.jornada.com.mx" />

<meta property="og:image" content="https://www.jornada.com.mx/ultimas/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html/italia.jpg-8963.html/image_large" />
<meta name="twitter:image:src" content="https://www.jornada.com.mx/ultimas/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html/italia.jpg-8963.html/image_large" />
<script type="text/javascript">
                    var jsonLDImage = 'https://www.jornada.com.mx/ultimas/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html/italia.jpg-8963.html/image_large';
                  </script>

<link sizes="76x76" rel="apple-touch-icon-precomposed" href="https://www.jornada.com.mx/tempweb/76jornada.png" />
<link sizes="120x120" rel="apple-touch-icon-precomposed" href="https://www.jornada.com.mx/tempweb/120jornada.png" />
<link sizes="152x152" rel="apple-touch-icon-precomposed" href="https://www.jornada.com.mx/tempweb/152jornada.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.jornada.com.mx/tempweb/76jornada.png" />
<meta property="fb:pages" content="8039493705" />

<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage"
        },
        "headline": "Italia supera los 10 mil contagios de coronavirus en 24 horas",
            "image": {
                "@type": "ImageObject",
                "url":jsonLDImage,
                "width": 745,
                "height": 559
            }, 
          "datePublished": "2020-10-16T11:57:01-05:00", 
          "dateModified": "2020-10-16T11:59:48-05:00",
        "author": {
            "@type": "Person",
               "name": "Afp"
        },
        "publisher": {
            "@type": "Organization",
            "name": "La Jornada",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.jornada.com.mx/tempweb/lajornadaenlinea.png",
              "width": 600,
              "height": 60
            }
        },
        "description": "Las regiones más afectadas son Lombardía, Campania y Piamonte. Según reportes, el gobierno podría imponer toque de queda."        
    }
    </script>
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.jornada.com.mx",
    "sameAs": [
    "https://www.facebook.com/lajornadaonline/",
    "https://www.instagram.com/lajornadaonline/",
    "https://www.linkedin.com/company/la-jornada",
    "https://twitter.com/lajornadaonline?lang=es"
    ],
    "logo": "https://www.jornada.com.mx/tempweb/152jornada.png",
    "contactPoint": [{
      "@type": "ContactPoint",
      "telephone": "+52 (55) 9183 0300",
      "contactType": "customer service"
    },{
      "@type": "ContactPoint",
      "url": "https://libreria.jornada.com.mx/suscripciones.php",
      "contactType": "sales"
    }]
  }
  </script>

<style type="text/css">
  .ljn-nota article a:hover {
    text-decoration: underline;
}

.ljn-publi-right,
#adv_top_left,
#adv_top_right,
#Right1,
#Right2,
#Right3,
#Right4,
#Right5,
#Right6,
#Middle,
#adv_top_center,
#adv_bottom{
  background-color: #eee;
  position: relative;
}
.ljn-publi-right:after,
#adv_top_left:after,
#adv_top_right:after,
#Right1:after,
#Right2:after,
#Right3:after,
#Right4:after,
#Right5:after,
#Right6:after,
#Middle:after,
#adv_top_center:after,
#adv_bottom:after{
  content: '-publicidad-';
  font-size: 10px;
  font-weight: bold;
  position: absolute;
    right: 0;
    left: 0;
    margin: auto;
    text-align: center;
    bottom: 0;
}
#adv_top_left,
#adv_top_right,
#adv_top_center,
#adv_bottom{
  height: 115px !important;
  padding-top: 10px !important;
}

 /*.ljn-caption-nota{
       position: relative !important;
 } */

 .ljn-nota-media .carousel-item{
    max-height: 300px;
    background: #000;
}

.ljn-nota-media .carousel-item img{
    max-height: 300px;
    width: auto !important; 
    max-width: 100% !important;
    margin: auto;
    max-width: 100%;
}

.galleryembed-container .galleryembed-head a,
.galleryembed-container .galleryembed-head a:hover{
  color: #fff;
}
.galleryembed-container .galleryembed-desc{
  padding: 10px 10px 0;
}
.galleryembed-container .galleryembed-desc a{
  color: #000;
}

@media screen and (max-width: 1190px) and (min-width: 990px){
  .ljn-nota-publicidad #jn-publi-right < div,
  .ljn-nota-publicidad #Right1 > div,
  .ljn-nota-publicidad #div-gpt-ad-boxbanner4 > div,
  .ljn-nota-publicidad #div-gpt-ad-box3n > div,
  .ljn-nota-publicidad #Right2 < div{
      transform: scale(.8);
      margin-left: -5px;
  }
}


@media (max-width: 575.98px) { 
    .ljn-nota-media .carousel-item{
      max-height: 400px;
      background: #000;
  }

  .ljn-nota-media .carousel-item img{
      max-height: 300px;
      width: auto !important; 
      max-width: 100% !important;
      margin: auto;
      max-width: 100%;
  }

 .ljn-caption-nota{
       position: relative !important;
 } 

.ljn-nota-redes a{
    display: inline!important;
}

#article-breadcrums{

      padding-top: 95px;

}

#ljn-buscador{
  display: none;
}

.publicidad-header {
   padding-top: 20px !important;
  }

}

.h2, h2 {
    font-size: 1.7rem !important;
}


.ljn-nota .ljn-relacionadas ul {
    padding: 0 !important;
    list-style: none !important;
}

.ljn-nota .ljn-relacionadas img {
    margin-bottom: 10px !important;
}

.ljn-nota .ljn-relacionadas p {
    font-size: .9rem;
    border-bottom: 1px solid #9a999e !important;
    padding-bottom: 15px;
}

.ljn-titles-regular {
    font-family: 'Playfair Display', serif;
    font-weight: 400;
}

.ljn-nota-contenido iframe {
    width: 100% !important;
}

.ljn-iframe{
  width: 100% !important; 
}

#content_nitf img{
  width: 100% !important;
  min-width: 100% !important;
  height: auto !important;
}
</style>
<style>
  .ljnw-logo-fecha > a{
    max-width: calc(100% - 60px);
    display: inline-block;
  }
  .lj-anios img{
    max-width: 40px;
  }
</style>

<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '133913093805922');
      fbq('track', 'PageView');
      fbq('track', 'Contact');
      fbq('track', 'Donate');
      fbq('track', 'FindLocation');
      fbq('track', 'Lead');
      fbq('track', 'Search');
      fbq('track', 'Subscribe', {value: '0.00', currency: 'MXN', predicted_ltv: '0.00'});
      fbq('track', 'ViewContent');

    </script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=133913093805922&amp;ev=PageView&amp;noscript=1" /></noscript>


<link rel="stylesheet" href="/ultimas/++theme++lajornada.portal.theme/v2/css/bootstrap.min.css" />

<link rel="stylesheet" href="/ultimas/++theme++lajornada.portal.theme/v2/css/ljnstyle.css?v=2.8" />

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700|Raleway:400,700" rel="stylesheet" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.12/css/all.css" integrity="sha384-G0fIWCsCzJIMAVNQPfjH08cyYaUtMwjJwqiRKxxE/rx96Uroj1BtIQ6MLJuheaO9" crossorigin="anonymous" />

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.jornada.com.mx/ultimas/++resource++lajornada.portal.theme/scripts/OAS_nmundo.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>


<script type="text/javascript">

          var article_section_ga_push = "mundo";

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1201462-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'article-section', 'section', article_section_ga_push);

ga('send', {
  hitType: 'event',
  eventCategory: article_section_ga_push,
  eventAction: 'visit',
  eventLabel: window. location. pathname
});


$( document ).ready(function() {
  $( ".tbl-read-more-btn" ).click(function() {
    
    ga('send', {
      hitType: 'event',
      eventCategory: 'leer-mas-taboola',
      eventAction: 'click',
      eventLabel: window. location. pathname
    });

  });
});

        </script>

<script type="text/javascript" src="https://www.jornada.com.mx/tempweb/jquery.mobile.custom.js"></script>
<script type="text/javascript">
        $( document ).ready(function() {
            $( "#nolivesearchGadget_form" ).submit(function() {
              var mysearchtext = $("#nolivesearchGadget").val();
              window.location = "/ultimas/@@search?SearchableText=" + mysearchtext;
              return false;
    });
        });
      </script>
<script type="text/javascript">
          
        $(window).load(function() {
        var meses = new Array ("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre");
        var diasSemana = new Array("domingo","lunes","martes","miércoles","jueves","viernes","sábado");
        var f=new Date();
        var localT= f.getTime();
        var localOffset = f.getTimezoneOffset() * 60000;
        var utc = localT + localOffset;
        var offset = 5;
        var mexico = utc - (3600000*offset);
        var mexTime = new Date(mexico);
        fechita = "<p>México, CDMX, " + diasSemana[mexTime.getDay()] + ", " + mexTime.getDate() + " de " + meses[mexTime.getMonth()] + " de " + f.getFullYear() + "</p>";

        $( ".ljn-fecha" ).load( "https://www.jornada.com.mx/zonetime/zonev2.php");
        
          });

        </script>
<script src="https://apis.google.com/js/platform.js" async="" defer="defer">
          {lang: 'es'}
        </script>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/lajornada/loader.js',
          'tb_loader_script');
        </script>

<script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "20459371" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
<script async="" defer="defer" src="//www.instagram.com/embed.js"></script>
<noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=20459371&amp;cv=2.0&amp;cj=1" />
        </noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bda013a5430736f"></script>





<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1586936,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>

</head>
<body class="ljn-nota">

<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>

<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=774389309362880";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
function ljnShareBtn() {
    FB.ui({
      method: 'share',
      href: 'https://www.jornada.com.mx/ultimas/mundo/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html',
    }, function(response){});
}
</script>
<script type="text/javascript">
  $(document).ready(function() {
    $('.popup').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2,
        top    = ($(window).height() - height) / 2,
        url    = this.href,
        opts   = 'status=1' +
                 ',width='  + width  +
                 ',height=' + height +
                 ',top='    + top    +
                 ',left='   + left;
    
    window.open(url, 'twitter', opts);
 
    return false;
  });
   }); 
</script>

<div id="portal-Columns">
<header id="header-fixed">
<div class="ljn-header-pub" style="">
<div class="container" style="display: flex;">
<div class="row ljn-row" style="width: 100% !important; padding: 0; margin: 0;">
<div class="col-6 col-sm-6 ljn-pubcomlink">
<a href="https://publicidadcomercial.jornada.com.mx/" target="_blank">Publicidad Comercial</a>
</div>
<div class="col-6 col-sm-6 text-right ljn-userlink">
<a href="https://www.jornada.com.mx/ultimas/suscripciones/" target="_blank">
<span class="fas fa-newspaper" style="color: #fff;"></span><span class="d-none d-md-inline">Suscripciones</span>
</a>
<span class="ljn-divisor">|</span>
<span class="hide-desktop ljn-suscripcionesm">
<a href="https://promociones.jornada.com.mx/" target="_blank">
<img src="/ultimas/++theme++lajornada.portal.theme/v2/images/promocionesicon.png" alt="" />
</a>
</span>
<span class="ljn-divisor hide-desktop">|</span>
<a href="https://www.jornada.com.mx/registro/" target="_blank">
<span class="fas fa-user" style="color: #fff;margin-left: 5px;"></span><span class="d-none d-md-inline">Regístrate</span>
</a>
</div>
</div>
</div>
</div>
<div class="ljn-header-logo">
<div class="container ljn-header">
<button id="ljnbtnmenu" class="d-md-none navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#ljn-nav" aria-controls="ljn-nav" aria-expanded="false" aria-label="Toggle navigation">
<span class="fas fa-bars"></span>
</button>
<div class="ljn-flex-33 ljnw-logo-fecha text-center">
<a href="/ultimas">
<img src="/ultimas/++theme++lajornada.portal.theme/v2/images/laJornadaLogo.png?logo=principal" class="img-fluid" alt="La Jornada" />
</a>
<div class="ljn-fecha"></div>
</div>
<div class=" ljn-flex-33 ljn-impresa text-uppercase text-right">
<a href="https://www.jornada.com.mx/impresa">
<img src="/ultimas/++theme++lajornada.portal.theme/v2/images/jornadaImpresa.png" alt="La Jornada Impresa" />
<span class="d-none d-sm-none d-lg-inline d-md-inline ">Impresa</span>
</a>
<a class="hide-mobile" href="https://promociones.jornada.com.mx/" style="margin-left: 20px;" target="_blank">
<img src="/ultimas/++theme++lajornada.portal.theme/v2/images/promocionesbtn.png" alt="" />
</a>
</div>
<div class="ljn-flex-33 ljn-header-icons hide-mob-767">
<ul class=" list-inline text-center text-md-left">
<li class="list-inline-item">
<a href="https://www.jornada.com.mx/ultimas/@@search?SearchableText=" class="fas fa-search" aria-hidden="true">
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/lajornadaonline/" class="fab fa-instagram" target="_blank" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/lajornadaonline" class="fab fa-twitter" target="_blank" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/lajornadaonline/" class="fab fa-facebook-f" target="_blank" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.jornada.com.mx/contacto/" class="fas fa-envelope" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.jornada.com.mx/rss/" class="fas fa-rss" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCWXOegeUI7sWXji5oD4iRVA" class="fab fa-youtube" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.linkedin.com/company/la-jornada/about/" class="fab fa-linkedin-in" aria-hidden="true"></a>
</li>
</ul>
</div>
</div>
</div>
<nav id="ljnnvmenu" class="navbar navbar-ljn navbar-expand-md">
<div class="navbar-collapse collapse justify-content-around" id="ljn-nav">
<ul class="navbar-nav container justify-content-around">
<li id="ljn-menu-politica" class="nav-item">
<a class="nav-link" href="/ultimas/politica/">Política</a>
</li>
<li id="ljn-menu-economia" class="nav-item">
<a class="nav-link" href="/ultimas/economia/">Economía</a>
</li>
 <li id="ljn-menu-mundo" class="nav-item">
<a class="nav-link" href="/ultimas/mundo/">Mundo</a>
</li>
<li id="ljn-menu-estados" class="nav-item">
<a class="nav-link" href="/ultimas/estados/">Estados</a>
</li>
<li id="ljn-menu-capital" class="nav-item">
<a class="nav-link" href="/ultimas/capital/">Capital</a>
</li>
<li id="ljn-menu-sociedad" class="nav-item">
<a class="nav-link" href="/ultimas/sociedad-y-justicia/">Sociedad</a>
</li>
<li id="ljn-menu-ciencias" class="nav-item">
<a class="nav-link" href="/ultimas/ciencias/">Ciencias</a>
</li>
<li id="ljn-menu-cultura" class="nav-item">
<a class="nav-link" href="/ultimas/cultura/">Cultura</a>
</li>
<li id="ljn-menu-espectaculos" class="nav-item">
<a class="nav-link" href="/ultimas/espectaculos/">Espectáculos</a>
</li>
<li id="ljn-menu-deportes" class="nav-item">
<a class="nav-link" href="/ultimas/deportes/">Deportes</a>
</li>
<li id="ljn-menu-autos" class="nav-item">
<a class="nav-link" href="javascript:;">Autos</a>
<ul id="ljn-submenu-autos" style="display:none">
<li id="ljn-submenu-carrera" class="nav-item">
<a class="nav-link" href="/ultimas/tiempo-de-carrera">Tiempo de carrera</a>
</li>
<li id="ljn-submenu-industria" class="nav-item">
<a class="nav-link" href="/ultimas/tiempo-de-industria">Industria</a>
</li>
</ul>
</li>
<li id="ljn-menu-tecnologias" class="nav-item">
<a class="nav-link" href="/ultimas/tecnologias/">Tecnologias</a>
</li>
<li id="ljn-menu-multimedia" class="nav-item">
<a class="nav-link" href="/ultimas/multimedia/">Multimedia</a>
</li>
<li id="ljn-menu-blog" class="nav-item">
<a class="nav-link" href="/ultimas/multimedia/blogs">Blog</a>
</li>
<li class="hide-desktop">
<ul class=" list-inline text-center text-md-left">
<li class="list-inline-item">
<a href="https://www.jornada.com.mx/ultimas/@@search?SearchableText=" class="fas fa-search" aria-hidden="true">
</a>
</li>
<li class="list-inline-item">
<a href="https://www.instagram.com/lajornadaonline/" class="fab fa-instagram" target="_blank" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/lajornadaonline" class="fab fa-twitter" target="_blank" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/lajornadaonline/" class="fab fa-facebook-f" target="_blank" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.jornada.com.mx/contacto/" class="fas fa-envelope" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.jornada.com.mx/rss/" class="fas fa-rss" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCWXOegeUI7sWXji5oD4iRVA" class="fab fa-youtube" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.linkedin.com/company/la-jornada/about/" class="fab fa-linkedin-in" aria-hidden="true"></a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</header>
<div class="publicidad-sky">
<div class="pub-left-fix" id="pub-left-fix">
<script>
                googletag.cmd.push(function() { googletag.display('pub-left-fix'); });
                </script>
</div>
<div class="pub-right-fix" id="pub-right-fix">
<script>
                googletag.cmd.push(function() { googletag.display('pub-right-fix'); });
                </script>
</div>
</div>
<div class="ljn-main-content">
<div class="container">
<div class="row publicidad-header">
<div class="col-sm-12 col-lg-9">
<div id="ad-banner-top-left">
<div id="adv_top_left" style="height:90px;width:100%;text-align: center;margin: auto;    overflow: hidden;    padding-right: 15px;position: absolute;&#10;                      z-index: 10;&#10;                      right: 9px;">
<script type="text/javascript">
                              googletag.cmd.push(function() { googletag.display('adv_top_left'); });
                              </script>
</div>
</div>
</div>
<div class="col-lg-3 d-none d-sm-block">
<div id="ad-banner-top-right">
<div id="adv_top_right" style="height:90px; width:210px;margin-left: auto;">
<script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('adv_top_right'); });
            </script>
</div>
</div>
</div>
</div>

<section id="article-breadcrums">
<div class="row" style="margin-left: -7px;margin-right: -10px;    width: 100%;">
<ol class="breadcrumb">
<li id="1-n"><a href="/ultimas">Inicio / </a></li>
<li id="2-n"><a class="colorsection" href="/ultimas/mundo">Mundo / </a></li>
<li id="3-n" class="active">Italia supera los 10 mil contagios de coronavirus en 24 horas</li>
</ol>
</div>
</section>

<article>
<div class="row">
<div class="col-sm-12">



<h1 class="ljn-titles ljn-title-nota-principal">Italia supera los 10 mil contagios de coronavirus en 24 horas</h1>
<div class="ljn-nota-datos">
<span class="float-left" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="">
<span class="nitf_author font-weight-bold" itemprop="name">
Afp
</span>
 |
<span>
viernes, 16 oct 2020 11:59
</span>
</span>
<span class="float-right ljn-nota-redes">
<a href="javascript:;" onclick="ljnShareBtn();">
<img src="/ultimas/++theme++lajornada.portal.theme/v2/images/ljn-nota-facebook.png" alt="Compartir en Facebook" />
</a>
<a href="https://twitter.com/intent/tweet?original_referer=https://www.jornada.com.mx/ultimas/mundo/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html&amp;ref_src=twsrc%5Etfw&amp;text=Italia supera los 10 mil contagios de coronavirus en 24 horas&amp;tw_p=tweetbutton&amp;url=https://www.jornada.com.mx/ultimas/mundo/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html" class="twitter popup">
<img src="/ultimas/++theme++lajornada.portal.theme/v2/images/ljn-nota-twitter.png" alt="Compartir en Twitter" />
</a>
<a class="d-none d-sm-inline d-md-none" href="whatsapp://send?text=https://www.jornada.com.mx/ultimas/mundo/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html">
<img src="/ultimas/++theme++lajornada.portal.theme/v2/images/ljn-nota-whats.png" alt="Compartir en Whatsapp" />
</a>
</span>
</div>
</div>
<div class="col-sm-12 col-lg-8">

<div class="ljn-nota-media" style="    background-color: black;">
<div id="ljn-nota-carousel" class="carousel slide" data-ride="carousel" data-interval="false">
<div class="carousel-inner">

<div class="carousel-item active">
<img class="d-block w-100" alt="" src="https://www.jornada.com.mx/ultimas/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html/italia.jpg-8963.html/image_large" />
<div class="carousel-caption ljn-caption-nota">
<p><span>Turistas frente a la catedral gótica de Milán, Italia. Foto Ap</span></p>
</div>
</div>

</div>


</div>
</div>

<div class="row">
<div class="col-sm-12 col-xl-12">
<div class="addthis_inline_share_toolbox_d4d3"></div>
<br />
<span>
<a href="https://twitter.com/lajornadaonline?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="es" data-show-count="false">Follow @lajornadaonline</a><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-like" data-href="https://www.facebook.com/lajornadaonline/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</span>
<br />
</div>
<div class="col-sm-12 col-xl-9 order-xl-2 ljn-nota-contenido">
<div id="content_nitf"><p></p><p><em>Roma.</em> Italia superó este viernes el umbral simbólico de los 10 mil nuevos casos de Covid-19 en 24 horas, lo que confirma el inexorable aumento de los contagios pese a las restricciones impuestas por el gobierno.</p>
<p style="text-align: justify;">La península ha registrado cifras récord de nuevos casos en los últimos días y paralelamente ha aumentado el número de pruebas realizadas: más de 150 mil en las últimas 24 horas.</p>
<p style="text-align: justify;">Italia, el primer país europeo afectado por la pandemia, ha registrado en total 391 mil casos, incluyendo las 36 mil 427 muertes.</p>
<p style="text-align: justify;">Las regiones más afectadas por el repunte de casos en los últimos días son Lombardía (norte), Campania (región de Nápoles, sur) y Piamonte (noroeste).</p>
<p style="text-align: justify;">El gobierno, liderado por el primer ministro Giuseppe Conte, aprobó esta semana una serie de medidas restrictivas para frenar los brotes.</p>
<p style="text-align: justify;">"Hemos entrado en una nueva fase con el aumento de los contagios por lo que se requiere más rigor", explicó Conte.</p>
<p style="text-align: justify;">Las nuevas medidas restrictivas incluyen la prohibición de fiestas privadas, horarios más rígidos para bares y restaurantes y limita el número de invitados en casa a seis.</p>
<p style="text-align: justify;">Las bodas y bautizos deben contar con un máximo de 30 invitados y el uso de la mascarilla, aún al aire libre, es obligatorio en todo el país so pena de una multa de hasta mil euros (cerca de 900 dólares).</p>
<p style="text-align: justify;">Según la prensa italiana, el gobierno estudia la posibilidad de seguir el ejemplo de Francia y establecer un toque de queda a partir de las 22:00 locales.</p>
<p style="text-align: justify;">Conte instó esta semana a los italianos a respetar las nuevas reglas: "Sigamos las recomendaciones, es un servicio que hacemos a nuestro país", dijo.</p>
<p style="text-align: justify;">El gobierno está muy preocupado por la situación y quiere evitar un nuevo confinamiento para todo el país debido a las consecuencias que tendría para la tercera economía de la eurozona, ya fuertemente afectada.</p>
<p style="text-align: justify;">"Cerrar todo sería demasiado perjudicial en un momento en que la economía comienza a mostrar señales de recuperación", aseguró Conte al margen del Consejo Europeo de Bruselas, citado por el diario <em>Il Corriere della Sera</em>.</p>
<p style="text-align: justify;">Se estudia también el cierre de colegios, cuyos alumnos pasarían a estudiar a distancia y suspender las actividades que representen riesgos de promiscuidad, en particular los gimnasios, cines, teatros y salones de belleza.</p></div>





<div id="taboolacodesc">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-d',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
</div>
<div id="taboolacodescmovil">
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-f',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div id="viewbrandencuesta"></div>


<div id="content_digiteka" style="padding-bottom:20px">

<div id="ultimedia_wrapper"></div>
<script type="text/javascript">
  var ULTIMEDIA_mdtk = "09698701";
  var ULTIMEDIA_zone= "14";
  var ULTIMEDIA_target = "ultimedia_wrapper";
  var ULTIMEDIA_async = false;
  </script>
<script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js"></script>

</div>


</div>
<div class="col-sm-12 col-xl-3 order-xl-1 ljn-relacionadas">
<div class="ljn-nota-tags">
<h2 class="ljn-tit-bloque-interior">Tags</h2>
<p>
<span><a target="_BLANK" href="https://www.jornada.com.mx/ultimas/@@search?SearchableText=coronavirus">coronavirus</a> <a target="_BLANK" href="https://www.jornada.com.mx/ultimas/@@search?SearchableText=Italia">Italia</a> <a target="_BLANK" href="https://www.jornada.com.mx/ultimas/@@search?SearchableText=cuarentena">cuarentena</a> <a target="_BLANK" href="https://www.jornada.com.mx/ultimas/@@search?SearchableText=covid-19">covid-19</a> <a target="_BLANK" href="https://www.jornada.com.mx/ultimas/@@search?SearchableText=pandemia">pandemia</a> <a target="_BLANK" href="https://www.jornada.com.mx/ultimas/@@search?SearchableText=Giuseppe Conte">Giuseppe Conte</a> </span>
</p>
</div>
</div>
</div>
</div>
<div class="col-sm-12 col-lg-4">
<div class="ljn-nota-publicidad">
<div id="Right1" style="margin: auto;">
<script type="text/javascript">
          googletag.cmd.push(function() { googletag.display('Right1'); });
          </script>
</div>
<div id="div-gpt-ad-boxbanner4" class="ljn-publi-right" style="margin: auto; margin-top: 40px;">
<script type="text/javascript">
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-boxbanner4'); });
          </script>
</div>
<div id="taboolacoderightsc">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-rr',
                container: 'taboola-right-rail-thumbnails',
                placement: 'Right Rail Thumbnails',
                target_type: 'mix'
              });
            </script>
</div>
<div id="div-gpt-ad-box3n" class="ljn-publi-right" style="height:250px; width:300px;margin: auto;">
<script type="text/javascript">
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-box3n'); });
          </script>
</div>
</div>
<div class="ljn-listado-notas-titulos">
<h2 class="ljn-tit-bloque">Últimas noticias</h2>
<ul class="ljn-listados ljn-titles-regular" id="content-article-lonuevo-list">
</ul>
</div>
<script type="text/javascript">
    $.ajax({
        url: 'https://www.jornada.com.mx/webServicesU/nitf_by_date.json',
        type: 'GET',
        dataType: 'json',
        success: function(data){ 
            var obj_item = data;
           for (var i = 1; i < 10; i++) {
              var title = obj_item[i].title;
              var url = obj_item[i].site_url;
              var new_format_url = obj_item[i].new_format_url;
              var desc = obj_item[i].description;
              var imge = obj_item[i].thumb_image;
              var hour = obj_item[i].hour;
              imge = imge.replace("/image_medium", "");
              imge = imge.replace("https://www.jornada.com.mx/", "https://media.jornada.com.mx/");

              if (imge == ""){
                imge = "https://www.jornada.com.mx/imagemeta/1200x630BN.jpg";
              }
              $("#content-article-lonuevo-list").append('<li>'+
                '<span class="nitf_author font-weight-bold">'+ hour + ' </span>'+
                '<a href="'+new_format_url+'" class="ljn-seccion seccion-nombre">'+title+'</a>'+
                '</li>');
             }
                  },
        error: function(data) {
          console.log("an error ocurred with data loaded Candidatos");//aqui se indica que quieres que aparezca si se encontro error
        }
    });

                            </script>
<div class="ljn-nota-publicidad">
<div id="Right2" style="margin: auto;">
<script type="text/javascript">
          googletag.cmd.push(function() { googletag.display('Right2'); });
          </script>
</div>
</div>
<div class="ljn-listado-notas-titulos">
<h2 class="ljn-tit-bloque">Más de
Mundo
</h2>
<ul class="ljn-listados ljn-titles-regular">
<li>
<a href="https://www.jornada.com.mx/ultimas/mundo/2020/10/16/eu-supera-los-8-millones-de-casos-de-covid-19-9041.html">
<div class="row">
<div class="col-sm-5">
<img src="https://media.jornada.com.mx/ultimas/2020/10/16/eu-supera-los-8-millones-de-casos-de-covid-19-9041.html/ny.jpg-6940.html/" alt="imagen" title="imagen" class="img-fluid d-none d-md-block" />
</div>
<p class="ljn-titles-regular col-sm-7">EU supera los 8 millones de casos de Covid-19</p>
</div>
</a>
</li>
<li>
<a href="https://www.jornada.com.mx/ultimas/mundo/2020/10/16/anuncian-cierre-de-cafes-y-restaurantes-en-belgica-por-4-semanas-1118.html">
<div class="row">
<div class="col-sm-5">
<img src="https://media.jornada.com.mx/ultimas/2020/10/16/anuncian-cierre-de-cafes-y-restaurantes-en-belgica-por-4-semanas-1118.html/bruselas.jpg-235.html/" alt="imagen" title="imagen" class="img-fluid d-none d-md-block" />
</div>
<p class="ljn-titles-regular col-sm-7">Anuncian cierre de cafés y restaurantes en Bélgica por 4 semanas</p>
</div>
</a>
</li>
<li>
<a href="https://www.jornada.com.mx/ultimas/mundo/2020/10/16/decapitan-a-hombre-en-paris-la-fiscalia-antiterrorista-investiga-caso-889.html">
<div class="row">
<div class="col-sm-5">
<img src="https://media.jornada.com.mx/ultimas/2020/10/16/decapitan-a-hombre-en-paris-la-fiscalia-antiterrorista-investiga-caso-889.html/francia.jpg-8983.html/" alt="imagen" title="imagen" class="img-fluid d-none d-md-block" />
</div>
<p class="ljn-titles-regular col-sm-7">Decapitan a hombre en París; la fiscalía antiterrorista investiga caso</p>
</div>
</a>
</li>
<li>
<a href="https://www.jornada.com.mx/ultimas/mundo/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html">
<div class="row">
<div class="col-sm-5">
<img src="https://media.jornada.com.mx/ultimas/2020/10/16/italia-supera-los-10-mil-contagios-de-coronavirus-en-24-horas-6125.html/italia.jpg-8963.html/" alt="imagen" title="imagen" class="img-fluid d-none d-md-block" />
</div>
<p class="ljn-titles-regular col-sm-7">Italia supera los 10 mil contagios de coronavirus en 24 horas</p>
</div>
</a>
</li>
<li>
<a href="https://www.jornada.com.mx/ultimas/mundo/2020/10/16/negociaciones-estan-acabadas-si-no-hay-concesiones-de-ue-gran-bretana-834.html">
<div class="row">
<div class="col-sm-5">
<img src="https://media.jornada.com.mx/ultimas/2020/10/16/negociaciones-estan-acabadas-si-no-hay-concesiones-de-ue-gran-bretana-834.html/brexit.jpg-8084.html/" alt="imagen" title="imagen" class="img-fluid d-none d-md-block" />
</div>
<p class="ljn-titles-regular col-sm-7">Negociaciones "están acabadas" si no hay concesiones de UE: Gran Bretaña</p>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
<div align="center" style="width:100%;margin:auto;">
<div id="adv_bottom" style="height:90px; width:100%;text-align: center;margin: auto;    overflow: hidden;">
<script type="text/javascript">
          googletag.cmd.push(function() { googletag.display('adv_bottom'); });
          </script>
</div>
</div>
<div id="footerPage">
<div class="container">
<div class="row">
<ul class="nav nav-footer flex-column flex-lg-row justify-content-md-around col-sm-12">
<li class="ljn-footer-logo nav-item">
<a href="">
<img src="/ultimas/++theme++lajornada.portal.theme/v2/images/laJornadaLogo.png" alt="La Jornada" />
</a>
</li>
<li class="nav-item">
<a href="/ultimas/quienes-somos/">¿Quienes somos?</a>
</li>
<li class="nav-item">
<a href="/ultimas/directorio">Directorio</a>
</li>
<li class="nav-item">
<a href="https://libreria.jornada.com.mx/suscripciones.php">Suscripciones</a>
</li>
<li class="nav-item">
<a href="https://www.jornada.com.mx/tarifas/">Publicidad</a>
</li>
<li class="nav-item">
<a href="https://www.jornada.com.mx/aviso.php">Aviso Legal</a>
</li>
<li class="nav-item">
<a href="https://www.jornada.com.mx/avisodeprivacidad/">Aviso de Privacidad</a>
</li>
<li class="nav-item">
<a href="http://descuentos.jornada.com.mx">Descuentos</a>
</li>
<li class="nav-item">
<a href="https://libreria.jornada.com.mx/">Librería</a>
</li>
<li class="nav-item">
<a href="/ultimas/filiales">Filiales</a>
</li>
</ul>
</div>
<div class="row ljn-footer-icons">
<div class="col-md-6 text-center text-md-left">
<p>Descarga nuestra app:
<a href="https://play.google.com/store/apps/details?id=app.jornada&amp;hl=es_419" class="fab fa-android"></a>
<a href="https://itunes.apple.com/mx/app/la-jornada/id366251320?mt=8" class="fab fa-apple"></a>
</p>
</div>
<div class="col-md-6 ljn-footer-redes">
<ul class=" list-inline text-center text-md-right">
<li class="list-inline-item">
<a href="https://www.instagram.com/lajornadaonline/" class="fab fa-instagram" target="_blank"></a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/lajornadaonline" class="fab fa-twitter" target="_blank"></a>
</li>
<li class="list-inline-item">
<a href="https://www.facebook.com/lajornadaonline/" class="fab fa-facebook-f" target="_blank"></a>
</li>
<li class="list-inline-item">
<a href="https://www.jornada.com.mx/contacto/" class="fas fa-envelope"></a>
</li>
<li class="list-inline-item">
<a href="https://www.jornada.com.mx/rss/" class="fas fa-rss"></a>
</li>
<li class="list-inline-item">
<a href="https://www.youtube.com/channel/UCWXOegeUI7sWXji5oD4iRVA" class="fab fa-youtube" aria-hidden="true"></a>
</li>
<li class="list-inline-item">
<a href="https://www.linkedin.com/company/la-jornada/about/" class="fab fa-linkedin-in" aria-hidden="true"></a>
</li>
</ul>
</div>
</div>
<div class="row ljn-legal">
<div class="col-sm-12">
<p>Copyright © 1996-2020 DEMOS, Desarrollo de Medios, S.A. de C.V. Todos los Derechos Reservados.</p>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        var typeAdvertisement = "article";
        var sectionAdvertisement = 'n'+'mundo';
        if (typeAdvertisement == "article" && sectionAdvertisement == "nsociedad-y-justicia"){
            sectionAdvertisement = "nsociedad";
        }
        var sourceAdvertisement = "ultimas";
        var sourceAdvertisementPool = "encuestas";
        var idAppendPreHome = "divInitPreHome";
        var idAppendTakeOver = "divTakeOver";
        var idAppendEncuesta = "viewbrandencuesta"; 
          $(document).ready(function() {

        /*MENU AUTOS*/

$( "li#ljn-menu-autos" ).hover(
  function() {
    $( "#ljn-submenu-autos" ).show();
  }, function() {
    $( "#ljn-submenu-autos" ).hide();
  }
);

$( "li#ljn-menu-autos" ).click(function() {
  $( "#ljn-submenu-autos" ).show();
});
        /* MENU AUTOS*/

            PreHome.init();
            /*TakeOver.init();
            BottomMegaBanner.init();
            Encuestas.init();*/

            setTimeout(function(){
                //$("#panel-publicidadBack").hide();
            },8000);

            if(sectionAdvertisement.includes("politica")){
              $("#ljn-menu-politica").addClass("active");
            }
            if(sectionAdvertisement.includes("economia")){
              $("#ljn-menu-economia").addClass("active");
            }
            if(sectionAdvertisement.includes("mundo")){
              $("#ljn-menu-mundo").addClass("active");
            }
            if(sectionAdvertisement.includes("estados")){
              $("#ljn-menu-estados").addClass("active");
            }
            if(sectionAdvertisement.includes("capital")){
              $("#ljn-menu-capital").addClass("active");
            }
            if(sectionAdvertisement.includes("ciencias")){
              $("#ljn-menu-ciencias").addClass("active");
            }
            if(sectionAdvertisement.includes("cultura")){
              $("#ljn-menu-cultura").addClass("active");
            }
            if(sectionAdvertisement.includes("espectaculos")){
              $("#ljn-menu-espectaculos").addClass("active");
            }
            if(sectionAdvertisement.includes("deportes")){
              $("#ljn-menu-deportes").addClass("active");
            }
            if(sectionAdvertisement.includes("tdc")){
              $("#ljn-menu-autos").addClass("active");
            }
            if(sectionAdvertisement.includes("automovilismo")){
              $("#ljn-submenu-carrera").addClass("active");
            }
            if(sectionAdvertisement.includes("industria")){
              $("#ljn-submenu-industria").addClass("active");
            }
            if(sectionAdvertisement.includes("multimedia")){
              $("#ljn-menu-multimedia").addClass("active");
            }
            if(sectionAdvertisement.includes("sociedad")){
              $("#ljn-menu-sociedad").addClass("active");
            }
             if(sectionAdvertisement.includes("tecnologias")){
              $("#ljn-menu-tecnologias").addClass("active");
            }
             if(sectionAdvertisement.includes("blog")){
              $("#ljn-menu-blog").addClass("active");
            }
        });
    </script>


<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>

<script src="https://www.jornada.com.mx/lajornada.advertisement/config.js?v=21.2" type="text/javascript"></script>
<div id="divTakeOver"></div>
<div id="divInitPreHome"></div>


<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<div id="div-gpt-ad-1512597559279-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512597559279-0'); });
</script>
</div>

<style>
        #adv-float-top-2-obj{
            position: fixed;
            bottom: 0;
            left: 0;
            right: 0;
            background: rgba(0, 0, 0, .5);
            text-align: center;
            padding: 15px 0;
            z-index: 999999;
        }

        .close-top_dos{
            position: absolute;
            right: 10px;
            top: 10px;
            font-size: 30px;
            color: white !important;
            text-shadow: 3px 3px 4px rgb(50, 50, 50);
        }
    </style>
<div id="adv-float-top-2-obj">
<a href="javaScript:;" id="btn-close-advtop2" class="close-top_dos fas fa-times-circle"></a>
<div id="adv-float-top-2">
<script>
            googletag.cmd.push(function() { googletag.display('adv-float-top-2'); });
        </script>
</div>
</div>
<script type="text/javascript">
        $( "#btn-close-advtop2" ).click(function() {
          $("#adv-float-top-2-obj").hide();
        });     
    </script>
<script type="text/javascript">
        function detectmobS() {
        if( navigator.userAgent.match(/Android/i)
            || navigator.userAgent.match(/webOS/i)
            || navigator.userAgent.match(/iPhone/i)
            || navigator.userAgent.match(/iPad/i)
            || navigator.userAgent.match(/iPod/i)
            || navigator.userAgent.match(/BlackBerry/i)
            || navigator.userAgent.match(/Windows Phone/i)
          ){
            return "mb";
        }
        else {
            return "dk";
        }
    }

         $(document).ready(function() {

  // -->

  $( "#logoanilj" ).hover(
    function() {
      $("#logoanilj").attr("src","https://www.jornada.com.mx/imagenes/logo_35aniv_rojo.png");
    }, function() {
      $("#logoanilj").attr("src","https://www.jornada.com.mx/imagenes/logo_35aniv.png");
    }
  );

    // -->

$( "#adv_top_left" ).mouseover(function() {
$('#adv_top_left').attr('style', 'height: auto !important;width:100%;text-align: center;margin: auto;    overflow: hidden;    padding-right: 15px;    padding-bottom: 15px;float:left;position:absolute;z-index:99999');
});

$( "#adv_top_left" ).mouseout(function() {
  $('#adv_top_left').attr('style', 'height: 115px !important;;width:100%;text-align: center;margin: auto;    overflow: hidden;    padding-right: 15px;    padding-bottom: 15px;');
});
          
            var type_d = detectmobS();
            $( ".ljn-fecha" ).show();   
            /*$( window ).scroll(function() {
                if(type_d == "mb"){
                $( ".ljn-fecha" ).hide();
                var p_topv = $(window).scrollTop();
                if (p_topv == 0){
                    $( ".ljn-fecha" ).show();    
                }
                }
            });*/
         });
    </script>

<div id="div-gpt-ad-1541698601201-0" style="height:1px; width:1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541698601201-0'); });
</script>
</div>

<div id="tidok" style="width: 1px; height: 1px;">
<script>
    googletag.cmd.push(function() { googletag.display('tidok'); });
  </script>
</div>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/62313/tag"></script>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81684/tag"></script>

</body>
</html>