<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX">
<head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# website: https://ogp.me/ns/website#">
<title>La Jornada: Cien años de soledad propicia un gran encuentro entre Latinoamérica y China</title>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta charset="utf-8" />
<meta http-equiv="Content-Language" content="es-MX" />
<meta name="author" content="DEMOS, Desarrollo de Medios, S.A. de C.V." />
<meta name="description" content=" El narrador colombiano influyó mucho al escritor Mo Yan, Premio Nobel de Literatura en 2012 " />
<meta name="keywords" content="noticias, México" />
<meta name="news_keywords" content="noticias,México,la jornada,la jornada impresa,2018" />
<meta name="robots" content="index, follow, noarchive" />
<meta property="fb:app_id" content="774389309362880" />
<meta property="fb:pages" content="8039493705" />
<meta property="og:locale" content="es_MX" />
<meta name="viewport" content="width=device-width, initial-scale=0.35, maximum-scale=1.5, user-scalable=1" />
<link href="https://videos.jornada.com.mx/media/frontend_static/images/favicon.ico" rel="shortcut icon" />
<link rel="icon" href="https://videos.jornada.com.mx/media/frontend_static/images/favicon.ico" type="image/x-icon">

<script async src="https://www.googletagmanager.com/gtag/js?id=G-QN9H7F88XE"></script>
<script>
  window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

  gtag('config', 'G-QN9H7F88XE');
  </script>
<script type="text/javascript">

	var i_article_name = "La Jornada: Cien años de soledad propicia un gran encuentro entre Latinoamérica y China";
	
	 	    var i_article_desc = " El narrador colombiano influyó mucho al escritor Mo Yan, Premio Nobel de Literatura en 2012 ";
	
	var i_dp = "2022-11-10T05:00:00-05:00";
	var i_dm ="2022-11-10T05:00:00-05:00";
  





</script>

<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
	"url":"https://www.jornada.com.mx/2022/11/10/cultura/a06n1cul"
        },
        "headline": "La Jornada: Cien años de soledad propicia un gran encuentro entre Latinoamérica y China",
        "image": {
                "@type": "ImageObject",
                "url":"https://www.jornada.com.mx/imagemeta/1200x630BN.jpg",
                "width": 745,
                "height": 559
            }, 
          "datePublished": "2022-11-10T05:00:00-05:00", 
          "dateModified": "2022-11-10T05:00:00-05:00",
        "author": {
            "@type": "Organization",
               "name": "DEMOS, Desarrollo de Medios, S.A. de C.V."
        },
        "publisher": {
            "@type": "Organization",
            "name": "La Jornada",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.jornada.com.mx/tempweb/lajornadaenlinea.png",
              "width": 600,
              "height": 60
            }
        },
        "description": " El narrador colombiano influyó mucho al escritor Mo Yan, Premio Nobel de Literatura en 2012 "        
    }
    </script>
<!-- -->
<meta property="og:url" content="https://www.jornada.com.mx/2022/11/10/cultura/a06n1cul" />
<meta property="og:title" content="La Jornada: Cien años de soledad propicia un gran encuentro entre Latinoamérica y China" />
<!-- -->
<meta property="article:published_time" content="2022-11-10T05:00:00-05:00" />
<meta property="article:modified_time" content="2022-11-10T05:00:00-05:00" />
<meta name="og:description" content=" El narrador colombiano influyó mucho al escritor Mo Yan, Premio Nobel de Literatura en 2012 " />
<meta property="og:site_name" content="La Jornada" />
<meta property="og:type" content="article" />
<meta name="abstract" content="Diario radicado en la capital. Cuenta con un archivo disponible desde 1995." />
<meta property="og:image" content="https://www.jornada.com.mx/2022/11/10/fotos/a06n1cul-1.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@lajornada" />
<meta name="twitter:creator" content="@lajornada" />
<meta name="twitter:title" content="La Jornada: Cien años de soledad propicia un gran encuentro entre Latinoamérica y China" />
<link rel="canonical" href="https://www.jornada.com.mx/2022/11/10/cultura/a06n1cul">
<!-- -->
<meta name="twitter:description" content=" El narrador colombiano influyó mucho al escritor Mo Yan, Premio Nobel de Literatura en 2012 " />
<meta name="twitter:domain" content="www.jornada.com.mx" />
<meta name="twitter:url" content="https://www.jornada.com.mx/2022/11/10/cultura/a06n1cul" />

<meta name="twitter:image:src" content="https://www.jornada.com.mx/2022/11/10/fotos/a06n1cul-1.jpg" />
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "Organization",
	"url": "https://www.jornada.com.mx",
	"contactPoint": [{
	"@type": "ContactPoint",
	"telephone": "+52 (55) 9183 0300",
	"contactType": "customer service"
	},{
	"@type": "ContactPoint",
	"url": "https://libreria.jornada.com.mx/suscripciones.php",
	"contactType": "sales"
	}]
	}
	</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bda013a5430736f"></script>
<script src='https://www.google.com/recaptcha/api.js' async></script>
<link rel="alternate" type="application/rss+xml" href="/2022/11/10/comentarios/a06n1cul.rss" title="La Jornada: 2022/11/10 <em>Cien años de soledad</em> propicia un <q>gran encuentro</q> entre Latinoamérica y China" />
<link rel="stylesheet" type="text/css" href="/004/v7.0/styles/site_v7.0.css?v=3.0" />
<script type="text/javascript" src="/googleanalytics.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/dodo.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/detect.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/request.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/main.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/lightboxind.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/lightboxceu.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/jquery.min.js"></script>
<script type="text/javascript" defer="defer" src="/004/v7.0/scripts/dodo/init.js?version=2"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/dom.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/detect.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/srvices.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/lupa.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/rss.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/sumario.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/movil/iPod.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 8]>
   <link rel="stylesheet" type="text/css" href="/004/v7.0/styles/ie7.css" />

   <script type="text/javascript" src="/004/v7.0/scripts/IE8.js"></script>
  <![endif]-->
<!--[if IE 8]>
   <link rel="stylesheet" type="text/css" href="/004/v7.0/styles/ie8.css" />
  <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajornada/loader.js',
  'tb_loader_script');
</script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.12/css/all.css" integrity="sha384-G0fIWCsCzJIMAVNQPfjH08cyYaUtMwjJwqiRKxxE/rx96Uroj1BtIQ6MLJuheaO9" crossorigin="anonymous" />
<style type="text/css">
.fotografiaclass{
display:none;
}

.fotografiaclass table tr td:last-child
{
    visibility:collapse;
}

.top-logo a img{

    width: 90%;

}

@media only screen
and (min-device-width : 375px)
and (max-device-width : 667px) {
       #sflink{
		display:none !important;
        }

       #sflinktd{
                display:none !important;
                }
 
    #pub-left-fix{display:none;}
    #pub-right-fix{display:none;}
    
   }

@media only screen
and (min-device-width : 320px)
and (max-device-width : 568px) {
       #sflink{
                display:none !important;
        }

       #sflinktd{
                display:none !important;
                }



}


@media only screen
and (min-device-width : 320px)
and (max-device-width : 480px) {
       #sflink{
                display:none !important;
		}

       #sflinktd{
                display:none !important;
                }

    #pub-left-fix{display:none;}
    #pub-right-fix{display:none;}
}

@media screen and (min-width: 768px) {
       #sflink{
                display:none !important;
        }
       #sflinktd{
                display:none !important;
			     }


}
@media screen and (min-width: 1200px) {



       .pub-left-fix{
  position: fixed;
  float: right;
  width: 140px;
  height: 960px;
  left: 0;
 top:0px;
}

.pub-right-fix{
  position: fixed;
  float: left;
  width: 140px;
  height: 960px;
  right: 0;
  top:0px;
}

.content-pub-bottom-fix{
  width: 100%;
  height: 200px;
  background-color: rgba(0, 0, 0, 0.23);
  position: fixed;
  left: 0;
  z-index: 99999;
  bottom: 0px;
}

.pub-bottom-fix{
  margin: auto;
  width: 980px;
  bottom: 0;
  z-index: 99999;
  height: 250px;
}
.close-content-pub-bottom-fix{
    display: inline-block;
    float: right;
    margin: 15px;
    height: 30px;
    width: 30px;
    background-image: url(https://www.jornada.com.mx/ultimas/++resource++lajornada.portal.theme/images/closebutton.png);
    background-size: contain;
    cursor: pointer;
    background-color: rgba(25, 25, 25, 0.77);
    border-radius: 7px;

}
}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    if($(window).width() >= 765 && $(window).width() < 1027)
    {
  //  console.log("765 ++");
//alert($(window).width() + "px ++");
        x=1;
        if(x==1)
        {
            $('meta[name=viewport]').remove();
            $('head').append('<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1">');
            x=0;
        };
    };
</script>
<script type="text/javascript">
    if($(window).width() >= 1028)
    {
  //  console.log("765 ++");
//alert($(window).width() + "px ++");
        x=1;
        if(x==1)
        {
            $('meta[name=viewport]').remove();
            $('head').append('<meta name="viewport" content="width=device-width, initial-scale=0.36, maximum-scale=1.5, user-scalable=1">');
            x=0;
        };
    };
</script>
<script type="text/javascript">
$( document ).ready(function() {
 if( navigator.userAgent.match(/Android/i)
 || navigator.userAgent.match(/webOS/i)
 || navigator.userAgent.match(/iPhone/i)
 || navigator.userAgent.match(/iPad/i)
 || navigator.userAgent.match(/iPod/i)
 || navigator.userAgent.match(/BlackBerry/i)
 || navigator.userAgent.match(/Windows Phone/i)
 ){
    $(".cabeza.principal").css("font-size","32px");
    $(".cabeza.secundaria").css("font-size","25px");
return true;
  }
 else {
    return true;
    
  }

  });
  </script>
<script>
  $( document ).ready(function() {

            $( "#close-content-pub-bottom-fix" ).click(function() {
                $(".content-pub-bottom-fix").hide();
            });


    console.log( "ready megabanner" );
    var c_url = window.location.href;
    
    var site_dfp_a = 'www.jornada.com.mx/ncultura';
    
    if(site_dfp_a.includes("politica")){
	if(site_dfp_a.includes("npolitica")){
	//$(".content-pub-bottom-fix").hide();
	}
    }else if(site_dfp_a.includes("economia")){
            if(site_dfp_a.includes("neconomia")){
        //$(".content-pub-bottom-fix").hide();
        }
    }else if(site_dfp_a.includes("portada")){
    }else{
    //$(".content-pub-bottom-fix").hide();
    }

//MEGA

 /* $( ".tbl-read-more-btn" ).click(function() {
    console.log("click leer mas");
    ga('send', {
      hitType: 'event',
      eventCategory: 'Leer más - Impresa',
      eventAction: 'click',
      eventLabel: window. location. pathname + " - " + i_article_name
    });
  });
*/


    });

/*$(document).on('click', '.tbl-read-more-btn',function(event){ console.log("dsdsd")});*/
  </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20459371" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20459371&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript">
/*$( document ).ready(function() {
  $( ".tbl-read-more-btn" ).click(function() {
    console.log("click leer mas");
    ga('send', {
      hitType: 'event',
      eventCategory: 'Leer más - Impresa',
      eventAction: 'click',
      eventLabel: window. location. pathname + " - " + i_article_name
    });
  });
});*/
</script>
</head>
<body onload="main.setBg ()">
<div class="main-block">
<div id="main-cont">
<div id="oasbanner">
<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>
<div class="top-banner iab leaderboard">
<div id='Top'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Top'); 

});

</script>
</div>
</div>
</div>
<div class="cont top-heading">
<div class="heading">
<img class="banner noprint" src="/004/v7.0/imagenes/banner-cultura.jpg" alt="" title="" />
<img class="icon" src="/004/v7.0/imagenes/sect-icn-cultura-trans.png" alt="" title="" /> 
<a href="/impresa.php"><img class="logo" src="/004/v7.0/imagenes/la-jornada-trans-origv2.png" alt="La Jornada" title="" /></a>

<div class="penta"></div>
<img class="title" src="/004/v7.0/imagenes/heading-cultura-trans.png" alt="Cultura" title="Cultura" style="height: 42px; padding-top: 42px" />
</div>
</div>
<script type="text/javascript">
     // <![CDATA[
     window.MAIN_CWD = "/2022/11/10/";
     // ]]>
    </script>
<div class="penta penta-fecha"><div class="main-fecha"><a href="/2022/11/09/index.php?section=cultura"><img class="icon gui" src="/004/v7.0/imagenes/icn-dia-ant.png" alt="Ver día anterior" title="Ver día anterior" /></a>Jueves 10 de noviembre de 2022<a id="main-calendar-icn" href="javascript:;"><img class="icon gui" src="/004/v7.0/imagenes/icn-calendario.png" alt="Ediciones anteriores" title="Ediciones anteriores" /></a></div></div>
<div class="main-sections gui menu">
<table>
<tr>
<td><a href="/2022/11/10/"><div class="spritemenu portada">Inicio</div></a></td>
<td><a href="/2022/11/10/edito"><div class="spritemenu editoclass">Editorial</div></a></td>
<td><a href="/2022/11/10/correo"><div class="spritemenu correoclass">El Correo Ilustrado</div></a></td>
<td><a href="/2022/11/10/opinion"><div class="spritemenu opinionclass">Opinión</div></a></td>
<td><a href="/2022/11/10/politica"><div class="spritemenu politicaclass">Política</div></a></td>
<td><a href="/2022/11/10/economia"><div class="spritemenu economiaclass">Economía</div></a></td>
<td><a href="/2022/11/10/mundo"><div class="spritemenu mundoclass">Mundo</div></a></td>
<td><a href="/2022/11/10/estados"><div class="spritemenu estadosclass">Estados</div></a></td>
<td id="sflinktd"><a href="https://www.jornada.com.mx/sinfronteras"><div id="sflink"><img src="https://www.jornada.com.mx/tempweb/la-jornada-sin-fronteras.png"></div></a></td>
</tr>
<tr>
<td><a href="/2022/11/10/capital"><div class="spritemenu capitalclass">Capital</div></a></td>
<td><a href="/2022/11/10/sociedad"><div class="spritemenu sociedadclass">Sociedad y Justicia</div></a></td>
<td><a href="/2022/11/10/ciencias"><div class="spritemenu cienciasclass">Ciencias</div></a></td>
<td><a href="/2022/11/10/cultura"><div class="spritemenu culturaclass selected">Cultura</div></a></td>
<td><a href="/2022/11/10/espectaculos"><div class="spritemenu espectaculosclass">Espectáculos</div></a></td>
<td><a href="/2022/11/10/deportes"><div class="spritemenu deportesclass">Deportes</div></a></td>
<td><a href="/2022/11/10/fotografia"><div class="spritemenu fotografiaclass"></div></a></td>
<td><a href="/2022/11/10/cartones"><div class="spritemenu cartonesclass">Cartones</div></a></td>
</tr>
</table>
</div>
<div class="main-search noprint">
<form class="main-search-input" action="https://www.google.com.mx/search" id="cse-search-box">
<div>
<input class="text" type="text" name="q" value="BUSCAR" onfocus="this.select ()" />
<input class="go gui" type="image" name="sa" src="/004/v7.0/imagenes/buscar-lupa.png" alt="Buscar" value="Buscar" />
<input type="hidden" name="as_sitesearch" value="www.jornada.com.mx" />

</div>
</form>
<script type="text/javascript" src="https://www.google.com.mx/cse/brand?form=cse-search-box&amp;lang=es"></script>
<div class="main-search-logo gui"><img src="/004/v7.0/imagenes/buscar-google.png" alt="Google" title="Google" /></div>
</div>
<div class="main-toolbar"><a href="/v7.0/cgi/rss.php"><img src="/004/v7.0/imagenes/icn-rss.png" alt="Servicio Sindicado RSS" title="Servicio Sindicado RSS" /></a></div>
<div style="clear: left"></div>
<div class="main-menus main-menu gui"><a class="final" href="/ultimas/">Noticias de hoy</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 1)">Especiales</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 2)">Multimedia</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 3)">Servicios</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 4)">Otros sitios</a><a class="final" href="/contacto_v2/">Contacto</a></div>
<div class="penta submenus">
<div id="contacto-space" style="visibility:hidden; float: right;"></div>
<div id="main-submenus"><div class="main-menu">
</div><div class="main-menu">
<a href="https://ciencias.jornada.com.mx/">Ciencias</a>
<a href=""></a>
<a href="/perfiles/">Perfiles</a>
<a href="/reportajes/">Reportajes</a>
<a href="/suplementos/">Suplementos</a>
</div><div class="main-menu">
<a href="https://videos.jornada.com.mx">Videos</a>
</div><div class="main-menu">
<a href="javascript:main.calendarClick ()">Ediciones anteriores</a>
<a href="/v7.0/cgi/rss.php">Servicio sindicado RSS</a>
<a href="/tarifas/">Publicidad</a>
<a href="#">Suscripciones</a>
</div><div class="main-menu">
<a href="https://libreria.jornada.com.mx/">Librería</a>
<a href="/asociados/">Medios asociados</a>
</div><div class="main-menu">
</div>
</div>
<div class="main-calendar"><div class="title">Ediciones anteriores<span class="close">&times;</span></div><div class="cont"><div class="portadita"><a href="/2022/11/10/"><img src="planitas/portadita.jpg" alt="Portada de 2022/11/10. Seleccione para ir a esta edición." title="Portada de 2022/11/10. Seleccione para ir a esta edición." /></a></div><div id="main-fecha-calendar"></div><div class="go-hoy">Saltar a la fecha de hoy.</div></div></div>
</div><div id="zzada" style="display: none;">
section = cultura
nombre = impresa.cultura.emCien_anos_de_soledadem_propicia_un_qgran_encuentroq_entre_Latinoamerica_y_China</div>
<div class="main-side side-wide">
<div class="srvices gui">
<a id="srv-print" class="button" href="javascript:void(0)" onclick="srvices.srvClickPrint (event, this); return false" title="Imprimir"><img src="/004/v7.0/imagenes/srv-print.png" alt="" title="Imprimir" /></a>
<a id="srv-font" class="button" href="javascript:void(0)" onclick="srvices.srvClickFont (event, this); return false" title="Cambiar tamaño y fuente"><img src="/004/v7.0/imagenes/srv-font.png" alt="" title="Cambiar tamaño y fuente" /></a>
<a id="srv-cols1" class="button" href="javascript:void(0)" onclick="srvices.srvClickCols1 (event, this); return false" title="Ver el texto en una sola columna"><img src="/004/v7.0/imagenes/srv-cols1.png" alt="" title="Ver el texto en una sola columna" /></a>
<a id="srv-cols2" class="button" href="javascript:void(0)" onclick="srvices.srvClickCols2 (event, this); return false" style="display: none" title="Ver el texto a dos columnas"><img src="/004/v7.0/imagenes/srv-cols2.png" alt="" title="Ver el texto a dos columnas" /></a>
<div id="srvices-sendto" class="srvices-sendto" style="position:absolute; z-index: 1000000000; margin-top:45px;"></div>
<div id="srvices-addcomment" class="srvices-addcomment" style="position:absolute; z-index: 1000000000; margin-top:45px;"></div>
</div>
<div style="width: 240px !important;" id="shareT" class="bloquesharethis">
<div class="addthis_inline_share_toolbox_gf7p"></div>
</div>
<div class="dixio-banner" id="side-actions">
<img class="icon gui" src="/v7.0/imagenes/usedixio.gif" title="Dixio" alt="Dixio" onclick="g_gicEnabledClicked ()" />
</div>
<div id="side-ads" class="main-ads">
<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>
<div class="iab medium-rectangle">
<div id='Right1'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Right1'); 

});

</script>
</div>
</div>
</div>
<div class="main-sumarios noprint">
<script type="text/javascript">
       // <![CDATA[
       var ARTICLE_DIR = "dir.xml";
       // ]]>
      </script>
<div id="other-articles"></div>
<div id="ultimas" class="ultimas-box-pleca" style="display: none">
<div class="ultimas-box">
<div class="ultimas-cont news-box">
<div class="title">Noticias de Hoy</div>
<ul class="news-items" id="ultimas-list"><li style="display: none">&nbsp;</li></ul>
</div>
</div>
<div id="div-gpt-ad-impbox4" style="height:250px; width:300px; text-align: center;margin: auto;">
<script>
												         googletag.cmd.push(function() { googletag.display("div-gpt-ad-impbox4"); });
																	                                                  </script>
</div>
<div class="credito-primera"><div class="pleca"></div><span class="pleca-spacer">&nbsp;</span></div>
</div>
</div>
</div>
<div class="breadcrumb gui">Usted está aquí:<span><a href="/2022/11/10/">Inicio</a></span>/<span><a href="">Cultura</a></span>/<span><em>Cien años de soledad</em> propicia un <q>gran encuentro</q> entre Latinoamérica y China</span>/</div>
<article>
<div id="article-cont" class="main-cont article-cont actuality">
<a name="texto"></a>
<div class="go gui top">
<div class="go-prev"><a href="a05n2cul" id="page_link_prev">A
nterior</a></div>
<div class="go-next"><a href="a07n1cul" id="page_link_next">S
iguiente</a></div>
<div>&nbsp;</div>
</div>
<div class="series">El Gabo</div>
<div class="cabeza"><em>Cien años de soledad</em> propicia un <q>gran encuentro</q> entre Latinoamérica y China</div>
<div class="sumarios"><p>El narrador colombiano influyó mucho al escritor Mo Yan, Premio Nobel de Literatura en 2012</p></div>
<div id="article-text" class="text">
<div class="foto">
<img src="/2022/11/10/fotos/a06n1cul-1.jpg" alt="Foto" title="" />
<div class="pie-foto">
▲ Árbol genealógico de la familia Buendía.<span class="credito">Foto Imagen cortesía Amazon</span> </div>
</div>
<div class="col col1">
<div class="credito-autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name">Xinhua</span></div>
<div class="credito-titulo">&nbsp;</div> <div class="hemero">Periódico La Jornada<br />Jueves 10 de noviembre de 2022, p. 6</div>
<p class="s-s">La novela <em>Cien años de soledad</em>, del escritor colombiano Gabriel García Márquez, comenzó el <q>gran encuentro</q> entre las literaturas latinoamericana y china, que influyó a muchos escritores del país asiático y propició el hallazgo de similitudes desapercibidas hasta entonces, afirmó la experta mexicana Liljana Arsovska.</p>
<p>“Por medio de García Márquez y su principal obra se hace ese famoso <em>boom</em> de la literatura latinoamericana en China, en el que no podemos hablar de una asimilación por parte de una o de la otra, sino de un encuentro que favoreció que los escritores chinos volvieran a sus raíces y tradición”, dijo Arsovska en entrevista con Xinhua.</p>
<p>La profesora de lengua, lingüística y traducción en el Centro de Estudios de Asia y África de El Colegio de México (Colmex) consideró que García Márquez fue <q>el gigante que empujó el primer paso</q> de la literatura latinoamericana en China.</p>
<p>La también traductora al español de literatura china contemporánea consideró que como parte de ese <em>boom</em> literario latinoamericano en China, registrado a partir de los años 80 del siglo pasado, luego de que el colombiano recibió el Premio Nobel de Literatura (1982), al país asiático entraron los grandes literatos de Argentina, México y de prácticamente toda la región.</p>
<p>Arsovska afirmó que desde entonces hay una búsqueda por parte de los chinos, tanto de editoriales como de círculos de intelectuales de Latinoamérica, <q>búsqueda sistemática mediante la que se tradujo al chino la mejor representación de la literatura latinoamericana</q>.</p>
<p>La académica del Colmex, quien realizó sus estudios de licenciatura en Pekín durante los años 80, recordó que en esa década y la siguiente hubo <q>una ola gigantesca</q> de traducciones de obras, en que las editoriales chinas buscaron la forma de publicar títulos occidentales.</p>
<p><q>La preferencia habitual estaba en el inglés, pero por medio de García Márquez la literatura latinoamericana entró a China</q>, ponderó la entrevistada.</p>
<p>Con más de una docena de traducciones de obras literarias chinas al español, Arsovska consideró que el encuentro de las literaturas latinoamericana y china, con sus consiguientes influencias, contribuyó también a que en Occidente se despertara el interés por la literatura del país asiático.</p>
<p>La entrevistada subrayó que <em>Cien años de soledad</em> abrió un camino en el que la literatura latinoamericana fue <q>avasalladora</q> a nivel global por <q>su riqueza lingüística, de espacios, tiempos, personajes y realismo mágico</q>.</p>
<p>En China influyó mucho a escritores como Mo Yan, también Premio Nobel de Literatura (2012), cuyas obras han contribuido a la internacionalización y conocimiento de la literatura china, en un proceso que la experta deseó que fuera más continuo y caudaloso, debido a <q>lo mucho que todas las artes chinas tienen para compartir al mundo</q>.</p>
<p>Recordó que cuando Mo Yan conoció la afamada novela del colombiano ya era un escritor formado y de trayectoria, pero su obra posterior deja ver que <q>hizo un encuentro con la literatura latinoamericana</q>, específicamente la de García Márquez.</p>
</div>
<div class="col col2">
<p>En varias ocasiones, el propio Mo Yan se ha asumido como admirador de Gabo y ha reconocido la influencia que <em>Cien años de soledad</em> tuvo en sus procesos creativos.</p>
<p>“El realismo mágico subvirtió radicalmente a nuestra generación. Cuando leí <em>Cien años de soledad</em>, en 1984, sentí lo que había sentido García Márquez a la hora de leer <em>La metamorfosis</em>, de Franz Kafka, en París: ¡Oh, una novela se puede escribir de esta manera!”, comentó el reconocido autor.</p>
<p class="sumario">Búsqueda de las raíces</p>
<p class="s-s">Estudios sobre la literatura china de las últimas décadas del siglo XX y la contemporánea han destacado que García Márquez y su novela cimera impactaron de manera notoria el panorama literario de China, al punto de fomentar el surgimiento de la escuela literaria Xungen en 1985, movimiento de búsqueda de las raíces.</p>
<p>Varias novelas de esa corriente reflejaron la transformación histórica y cultural de China a lo largo del tiempo, con historias que suceden en una región o un poblado, con las peculiaridades culturales y de idiosincracia propias del país asiático.</p>
<p>La obra <em>Sorgo rojo</em>, de Mo Yan, es una de esas novelas sobre la que Arsovska comentó que se asemeja a <em>Cien años de soledad</em> a través de la descripción de Gaomi, la aldea que el autor chino hizo centro de su historia, al estilo del Macondo de García Márquez.</p>
<p><q>A través de la influencia literaria y de las diferentes culturas, nuestras miradas encuentran puntos de similitud</q>, dijo la experta, quien calificó al escritor chino de <q>grande</q> por su capacidad de convertir <q>la descripción de la realidad en un testimonio</q>.</p>
<p>Comentó que a la hora de describir esa realidad, la influencia de todo lo que ha leído <q>ahí está</q>, ya sea directa o indirecta, asumida o asimilada, transparente o velada.</p>
<p>La experta añadió que <em>Sorgo rojo</em> es la historia de una época de China y no sólo de un lugar, porque ahí se encuentran <q>muchas cosas</q> de la historia del país asiático, en que el escritor <q>tiene un ojo clínico</q> para tomar momentos o personajes y de ahí hacer grandes historias.</p>
<p>A decir de Arsovska, <em>Cien años de soledad</em> es a su vez mucho más que una novela: <q>Es la historia de Latinoamérica en muchos aspectos vista por medio de la literatura. Se puede traslapar a muchos países, en los que se encuentra ese espíritu, esa melancolía y también esa alegría, esa tristeza</q>, añadió la investigadora.</p>
<p>Los 30 años que separan los premios Nobel de García Márquez y Mo Yan, así como las similitudes de sus respectivas obras, son para la experta frutos del encuentro de las literaturas latinoamericana y china.</p>
<p><q>La literatura enlaza culturas. La latinoamericana no sólo se asentó en China, sino que dio frutos. Se ve en las obras y en los puntos de encuentro de las narrativas, pero también en cómo las ediciones chinas de títulos latinoamericanos cada vez requieren menos notas explicativas, porque el lector chino ya es un conocedor de Latinoamérica.</q></p>
</div>
</div>
<div class="go gui" style="clear: both">
<div class="go-prev"><a href="a05n2cul" id="page_link_prev">A
nterior</a></div>
<div class="go-next"><a href="a07n1cul" id="page_link_next">S
iguiente</a></div>
<div class="go-up"><a href="#texto">Subir al inicio del texto</a></div>
</div>

<div id="comentarios" style="display:none">
<div id="disqus_thread" style="display:none"></div>
<script type="text/javascript">
        (function() {
          var d = document, s = d.createElement('script');

          // IMPORTANT: Replace EXAMPLE with your forum shortname!
          s.src = 'https://la-jornada.disqus.com/embed.js';

          s.setAttribute('data-timestamp', +new Date());
          (d.head || d.body).appendChild(s);
        })();
     </script>
<noscript>
      Please enable JavaScript to view the
      <a href="https://disqus.com/?ref_noscript" rel="nofollow">
        comments powered by Disqus.
      </a>
    </noscript>
</div>
</div>


<div id="taboola-below-content-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-g',
    container: 'taboola-below-content-thumbnails',
    placement: 'Below Content Thumbnails',
    target_type: 'mix'
  });
</script>

</div>
</article>

<div id='interstitialdfpportadas'>
<script>

googletag.cmd.push(function() { googletag.display('interstitialdfpportadas'); });

</script>
</div>

<div class="penta"></div>
<div class="main-footer" id="footer-data">

<div align="center" widht="100%">
<div id='div-gpt-ad-boxe' style='height:250px; width:300px;'>
<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-boxe'); });

</script>
</div>
</div>
<!-- -->
<div id="footer-banner">
<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>
<div class="top-banner iab leaderboard">
<div id='Bottom'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Bottom'); 

});

</script>
</div>
</div>
</div>
<div class="site-links">
<div class="gui">
<p>
<a href="/info/">¿Quiénes somos?</a> |
<a href="/contacto_v2/">Contacto</a> |
<a href="https://libreria.jornada.com.mx/susSuscripciones.html">Suscripciones</a> |
<a href="/tarifas/">Publicidad</a> |
<a href="/aviso.php">Aviso legal</a> |
<a href="/avisodeprivacidad/">Aviso de privacidad.</a> |
<a target="_blank" href="https://www.jornada.com.mx/codigodeetica/codigodeetica.pdf">Código de Ética</a> |
<a href="https://libreria.jornada.com.mx/">Librería</a> |
<a href="https://twitter.com/lajornadaonline" title="Ir al twitter oficial de La Jornada">Siguenos en:
<img alt="" src="/004/v7.0/imagenes/logo-twitter-practika.png" style="height: 26px; width: 26px; border:none; position:absolute; padding-left:50px; margin-top:-12px;" />
<img alt="twitter" src="/004/v7.0/imagenes/logo-twitter.png" style="height: 13px; width: 56px; border:none;" />
</a>
</p>
<hr />
<p>
Periódicos:
<a href="http://jornadabc.mx/">La Jornada Baja California</a> |
<a href="https://www.lajornadamaya.mx/">La Jornada Maya</a> |
</p>
<p>
<a href="http://www.lajornadadeoriente.com.mx/">La Jornada de Oriente</a> |
<a href="https://www.lajornadasanluis.com.mx/">La Jornada San Luis</a> |
<a href="http://www.jornadaveracruz.com.mx/">La Jornada Veracruz</a> |
<a href="https://www.ljz.mx/">La Jornada Zacatecas</a>
</p>
<p>
Medios asociados:
<a href="https://www.independent.co.uk/">The Independent</a> |
<a href="https://www.informarn.nl/">Radio Nederland</a> |
<a href="https://gara.net/">Gara</a> |
<a href="https://www.pagina12.com.ar/">Página/12</a> |
<a href="https://www.cartamaior.com.br">Carta Maior</a> |
<a href="https://radiobilingue.org/">Radio Bilingüe</a>
</p>
</div>
<hr />
<p>
Copyright © 1996-2018 DEMOS, Desarrollo de Medios, S.A. de C.V.<br />
Todos los Derechos Reservados.<br />
Derechos de Autor 04-2005-011817321500-203.
</p>
</div>
</div>
<div class="main-guard"></div>
</div>
</div>
<div class="main-remate gui" id="footer-image"><img src="/004/v7.0/imagenes/fondo-papel-inf-trans.png" alt="" title="" /></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="pub-left-fix" id="pub-left-fix">
<script>
		                googletag.cmd.push(function() { googletag.display('pub-left-fix'); });
				                </script>
</div>
<div class="pub-right-fix" id="pub-right-fix">
<script>
		                googletag.cmd.push(function() { googletag.display('pub-right-fix'); });
				                </script>
</div>

<div class="content-pub-bottom-fix">
<div class="close-content-pub-bottom-fix" id="close-content-pub-bottom-fix"></div>
<div class="pub-bottom-fix" id="pub-bottom-fix">
<script>
		                googletag.cmd.push(function() { googletag.display('pub-bottom-fix'); });
				                </script>
</div>
</div>



<div id='div-gpt-ad-1512597559279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512597559279-0'); });
</script>
</div>

<style>
#adv-float-top-2-obj{
position: fixed;
bottom: 0;
left: 0;
right: 0;
background: rgba(0, 0, 0, .5);
text-align: center;
padding: 15px 0;
z-index:99999;
}

.close-top_dos{
position: absolute;
right: 10px;
top: 10px;
font-size: 30px;
color: white !important;
text-shadow: 3px 3px 4px rgb(50, 50, 50);
}
</style>
<style>
@media screen and (max-width: 1690px) {
	    .pub-left-fix, .pub-right-fix {
	        top: -150px !important;
		    transform: scale(0.68) !important;
		    }
		    }

@media screen and (max-width: 1300px) {

.pub-left-fix{
    left: -15px;
    }

}

@media screen and (max-width: 1100px) {
.pub-left-fix, .pub-right-fix {
 display:none !important;
 }
 }

</style>
<div id="adv-float-top-2-obj" style="display:none">
<a href="#" id="btn-close-advtop2" class="close-top_dos fas fa-times-circle"></a>
<div id="adv-float-top-2">
<script>
		googletag.cmd.push(function() { googletag.display('adv-float-top-2'); });
		</script>
</div>
</div>
<script type="text/javascript">
		$( "#btn-close-advtop2" ).click(function() {
		$("#adv-float-top-2-obj").hide();
		});
		</script>
<!-- -->
<script type="text/javascript">

  $( ".tbl-read-more-btn" ).click(function() {
      console.log("click leer mas");
          ga('send', {
	        hitType: 'event',
		      eventCategory: 'Leer más - Impresa',
		            eventAction: 'click',
			          eventLabel: window. location. pathname + " - " + i_article_name
				      });
				        });



$(document).on("click", ".tbl-read-more-btn", function(){
    console.log("click leer mas");
        });



$(document).ready ( function () {
    $(document).on ("click", ".tbl-read-more-btn", function () {
            console.log("click");
	        });
		});

					</script>
</body>
</html>
