<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="es-MX" xml:lang="es-MX">
<head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# website: https://ogp.me/ns/website#">
<title>La Jornada: Paga el Bdem $72.3 millones en pensiones al mes</title>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta charset="utf-8" />
<meta http-equiv="Content-Language" content="es-MX" />
<meta name="author" content="DEMOS, Desarrollo de Medios, S.A. de C.V." />
<meta name="description" content="" />
<meta name="keywords" content="noticias, México" />
<meta name="news_keywords" content="noticias,México,la jornada,la jornada impresa,2018" />
<meta name="robots" content="index, follow, noarchive" />
<meta property="fb:app_id" content="774389309362880" />
<meta property="fb:pages" content="8039493705" />
<meta property="og:locale" content="es_MX" />
<meta name="viewport" content="width=device-width, initial-scale=0.35, maximum-scale=1.5, user-scalable=1" />
<script type="text/javascript">

	var i_article_name = "La Jornada: Paga el Bdem $72.3 millones en pensiones al mes";
	
		    var i_article_desc = ""La Jornada: Paga el Bdem $72.3 millones en pensiones al mes";
	
	var i_dp = "2019-06-09T05:00:00-05:00";
	var i_dm ="2019-06-09T05:00:00-05:00";
  


</script>

<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
        "@type":"WebPage",
	"url":"https://www.jornada.com.mx/2019/06/09/economia/019n4eco"
        },
        "headline": "La Jornada: Paga el Bdem $72.3 millones en pensiones al mes",
        "image": {
                "@type": "ImageObject",
                "url":"https://www.jornada.com.mx/imagemeta/1200x630BN.jpg",
                "width": 745,
                "height": 559
            }, 
          "datePublished": "2019-06-09T05:00:00-05:00", 
          "dateModified": "2019-06-09T05:00:00-05:00",
        "author": {
            "@type": "Organization",
               "name": "DEMOS, Desarrollo de Medios, S.A. de C.V."
        },
        "publisher": {
            "@type": "Organization",
            "name": "La Jornada",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.jornada.com.mx/tempweb/lajornadaenlinea.png",
              "width": 600,
              "height": 60
            }
        },
        "description": ""        
    }
    </script>

<meta property="og:url" content="https://www.jornada.com.mx/2019/06/09/economia/019n4eco" />
<meta property="og:title" content="La Jornada: Paga el Bdem $72.3 millones en pensiones al mes" />

<meta property="article:published_time" content="2019-06-09T05:00:00-05:00" />
<meta property="article:modified_time" content="2019-06-09T05:00:00-05:00" />
<meta name="og:description" content="La Jornada: Paga el Bdem $72.3 millones en pensiones al mes" />
<meta property="og:site_name" content="La Jornada" />
<meta property="og:type" content="article" />
<meta name="abstract" content="Diario radicado en la capital. Cuenta con un archivo disponible desde 1995." />
<meta property="og:image" content="https://www.jornada.com.mx//2019/06/09/fotos/019n4eco-1.jpg" />
<meta property="og:image" content="https://www.jornada.com.mx/imagemeta/1200x630BN.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lajornada" />
<meta name="twitter:creator" content="@lajornada" />
<meta name="twitter:title" content="La Jornada: Paga el Bdem $72.3 millones en pensiones al mes" />

<meta name="twitter:description" content="La Jornada: Paga el Bdem $72.3 millones en pensiones al mes" />
<meta name="twitter:domain" content="www.jornada.com.mx" />
<meta name="twitter:url" content="https://www.jornada.com.mx/2019/06/09/economia/019n4eco" />
<meta name="twitter:image:src" content="https://www.jornada.com.mx//2019/06/09/fotos/019n4eco-1.jpg" />
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "Organization",
	"url": "https://www.jornada.com.mx",
	"contactPoint": [{
	"@type": "ContactPoint",
	"telephone": "+52 (55) 9183 0300",
	"contactType": "customer service"
	},{
	"@type": "ContactPoint",
	"url": "https://libreria.jornada.com.mx/suscripciones.php",
	"contactType": "sales"
	}]
	}
	</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bda013a5430736f"></script>
<script src='https://www.google.com/recaptcha/api.js' async></script>
<link rel="alternate" type="application/rss+xml" href="/2019/06/09/comentarios/019n4eco.rss" title="La Jornada: 2019/06/09 Paga el Bdem $72.3 millones en pensiones al mes" />
<link rel="stylesheet" type="text/css" href="/004/v7.0/styles/site_v7.0.css?v=3.0" />
<script type="text/javascript" src="/googleanalytics.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/dodo.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/detect.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/request.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/main.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/lightboxind.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/lightboxceu.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/jquery.min.js"></script>
<script type="text/javascript" defer="defer" src="/004/v7.0/scripts/dodo/init.js?version=2"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/dom.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/dodo/detect.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/srvices.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/lupa.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/rss.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/sumario.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/article.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/https://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/https://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/comments.js"></script>
<script type="text/javascript" src="/004/v7.0/scripts/movil/iPod.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 8]>
   <link rel="stylesheet" type="text/css" href="/004/v7.0/styles/ie7.css" />

   <script type="text/javascript" src="/004/v7.0/scripts/IE8.js"></script>
  <![endif]-->
<!--[if IE 8]>
   <link rel="stylesheet" type="text/css" href="/004/v7.0/styles/ie8.css" />
  <![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lajornada/loader.js',
  'tb_loader_script');
</script>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.12/css/all.css" integrity="sha384-G0fIWCsCzJIMAVNQPfjH08cyYaUtMwjJwqiRKxxE/rx96Uroj1BtIQ6MLJuheaO9" crossorigin="anonymous" />
<style type="text/css">
.fotografiaclass{
display:none;
}

.fotografiaclass table tr td:last-child
{
    visibility:collapse;
}

.top-logo a img{

    width: 90%;

}

@media only screen
and (min-device-width : 375px)
and (max-device-width : 667px) {
       #sflink{
		display:none !important;
        }

       #sflinktd{
                display:none !important;
                }
 
    #pub-left-fix{display:none;}
    #pub-right-fix{display:none;}
    
   }

@media only screen
and (min-device-width : 320px)
and (max-device-width : 568px) {
       #sflink{
                display:none !important;
        }

       #sflinktd{
                display:none !important;
                }



}


@media only screen
and (min-device-width : 320px)
and (max-device-width : 480px) {
       #sflink{
                display:none !important;
		}

       #sflinktd{
                display:none !important;
                }

    #pub-left-fix{display:none;}
    #pub-right-fix{display:none;}
}

@media screen and (min-width: 768px) {
       #sflink{
                display:none !important;
        }
       #sflinktd{
                display:none !important;
			     }


}
@media screen and (min-width: 1200px) {



       .pub-left-fix{
  position: fixed;
  float: right;
  width: 140px;
  height: 960px;
  left: 0;
 top:0px;
}

.pub-right-fix{
  position: fixed;
  float: left;
  width: 140px;
  height: 960px;
  right: 0;
  top:0px;
}

.content-pub-bottom-fix{
  width: 100%;
  height: 270px;
  background-color: rgba(0, 0, 0, 0.23);
  position: fixed;
  left: 0;
  z-index: 99999;
  bottom: 0;
}

.pub-bottom-fix{
  margin: auto;
  width: 980px;
  bottom: 0;
  z-index: 99999;
  height: 250px;
}
.close-content-pub-bottom-fix{
    display: inline-block;
    float: right;
    margin: 15px;
    height: 30px;
    width: 30px;
    background-image: url(https://www.jornada.com.mx/ultimas/++resource++lajornada.portal.theme/images/closebutton.png);
    background-size: contain;
    cursor: pointer;
    background-color: rgba(25, 25, 25, 0.77);
    border-radius: 7px;

}
}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    if($(window).width() >= 765 && $(window).width() < 1027)
    {
  //  console.log("765 ++");
//alert($(window).width() + "px ++");
        x=1;
        if(x==1)
        {
            $('meta[name=viewport]').remove();
            $('head').append('<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1">');
            x=0;
        };
    };
</script>
<script type="text/javascript">
    if($(window).width() >= 1028)
    {
  //  console.log("765 ++");
//alert($(window).width() + "px ++");
        x=1;
        if(x==1)
        {
            $('meta[name=viewport]').remove();
            $('head').append('<meta name="viewport" content="width=device-width, initial-scale=0.36, maximum-scale=1.5, user-scalable=1">');
            x=0;
        };
    };
</script>
<script type="text/javascript">
$( document ).ready(function() {
 if( navigator.userAgent.match(/Android/i)
 || navigator.userAgent.match(/webOS/i)
 || navigator.userAgent.match(/iPhone/i)
 || navigator.userAgent.match(/iPad/i)
 || navigator.userAgent.match(/iPod/i)
 || navigator.userAgent.match(/BlackBerry/i)
 || navigator.userAgent.match(/Windows Phone/i)
 ){
    $(".cabeza.principal").css("font-size","32px");
    $(".cabeza.secundaria").css("font-size","25px");
return true;
  }
 else {
    return true;
    
  }

  });
  </script>
<script>
  $( document ).ready(function() {
    console.log( "ready megabanner" );
    var c_url = window.location.href;
    
    var site_dfp_a = 'www.jornada.com.mx/neconomia';
    
    if(site_dfp_a.includes("politica")){
	if(site_dfp_a.includes("npolitica")){
	$(".content-pub-bottom-fix").hide();
	}
    }else if(site_dfp_a.includes("economia")){
            if(site_dfp_a.includes("neconomia")){
        $(".content-pub-bottom-fix").hide();
        }
    }else if(site_dfp_a.includes("portada")){
    }else{
    $(".content-pub-bottom-fix").hide();
    }
    });
  </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20459371" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20459371&cv=2.0&cj=1" />
</noscript>

</head>
<body onload="main.setBg ()">
<div class="main-block">
<div id="main-cont">
<div id="oasbanner">
<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>
<div class="top-banner iab leaderboard">
<div id='Top'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Top'); 

});

</script>
</div>
</div>
</div>
<div class="cont top-heading">
<div class="heading">
<img class="banner noprint" src="/004/v7.0/imagenes/banner-economia.jpg" alt="" title="" />
<img class="icon" src="/004/v7.0/imagenes/sect-icn-economia-trans.png" alt="" title="" /> <a href="/impresa.php"><img class="logo" src="/004/v7.0/imagenes/la-jornada-trans-origv2.png" alt="La Jornada" title="" /></a>

<div class="penta"></div>
<img class="title" src="/004/v7.0/imagenes/heading-economia-trans.png" alt="Economía" title="Economía" style="height: 52px; padding-top: 32px" />
</div>
</div>
<script type="text/javascript">
     // <![CDATA[
     window.MAIN_CWD = "/2019/06/09/";
     // ]]>
    </script>
<div class="penta penta-fecha"><div class="main-fecha"><a href="/2019/06/08/index.php?section=economia"><img class="icon gui" src="/004/v7.0/imagenes/icn-dia-ant.png" alt="Ver día anterior" title="Ver día anterior" /></a>Domingo 9 de junio de 2019<a id="main-calendar-icn" href="javascript:;"><img class="icon gui" src="/004/v7.0/imagenes/icn-calendario.png" alt="Ediciones anteriores" title="Ediciones anteriores" /></a></div></div>
<div class="main-sections gui menu">
<table>
<tr>
<td><a href="/2019/06/09/"><div class="spritemenu portada">Inicio</div></a></td>
<td><a href="/2019/06/09/edito"><div class="spritemenu editoclass">Editorial</div></a></td>
<td><a href="/2019/06/09/correo"><div class="spritemenu correoclass">El Correo Ilustrado</div></a></td>
<td><a href="/2019/06/09/opinion"><div class="spritemenu opinionclass">Opinión</div></a></td>
<td><a href="/2019/06/09/politica"><div class="spritemenu politicaclass">Política</div></a></td>
<td><a href="/2019/06/09/economia"><div class="spritemenu economiaclass selected">Economía</div></a></td>
<td><a href="/2019/06/09/mundo"><div class="spritemenu mundoclass">Mundo</div></a></td>
<td><a href="/2019/06/09/estados"><div class="spritemenu estadosclass">Estados</div></a></td>
<td id="sflinktd"><a href="https://www.jornada.com.mx/sinfronteras"><div id="sflink"><img src="https://www.jornada.com.mx/tempweb/la-jornada-sin-fronteras.png"></div></a></td>
</tr>
<tr>
<td><a href="/2019/06/09/capital"><div class="spritemenu capitalclass">Capital</div></a></td>
<td><a href="/2019/06/09/sociedad"><div class="spritemenu sociedadclass">Sociedad y Justicia</div></a></td>
<td><a href="/2019/06/09/cultura"><div class="spritemenu culturaclass">Cultura</div></a></td>
<td><a href="/2019/06/09/espectaculos"><div class="spritemenu espectaculosclass">Espectáculos</div></a></td>
<td><a href="/2019/06/09/deportes"><div class="spritemenu deportesclass">Deportes</div></a></td>
<td><a href="/2019/06/09/fotografia"><div class="spritemenu fotografiaclass"></div></a></td>
<td><a href="/2019/06/09/cartones"><div class="spritemenu cartonesclass">Cartones</div></a></td>
</tr>
</table>
</div>
<div class="main-search noprint">
<form class="main-search-input" action="https://www.google.com.mx/search" id="cse-search-box">
<div>
<input class="text" type="text" name="q" value="BUSCAR" onfocus="this.select ()" />
<input class="go gui" type="image" name="sa" src="/004/v7.0/imagenes/buscar-lupa.png" alt="Buscar" value="Buscar" />
<input type="hidden" name="as_sitesearch" value="www.jornada.com.mx" />

</div>
</form>
<script type="text/javascript" src="https://www.google.com.mx/cse/brand?form=cse-search-box&amp;lang=es"></script>
<div class="main-search-logo gui"><img src="/004/v7.0/imagenes/buscar-google.png" alt="Google" title="Google" /></div>
</div>
<div class="main-toolbar"><a href="/v7.0/cgi/rss.php"><img src="/004/v7.0/imagenes/icn-rss.png" alt="Servicio Sindicado RSS" title="Servicio Sindicado RSS" /></a></div>
<div style="clear: left"></div>
<div class="main-menus main-menu gui"><a class="final" href="/ultimas/">Noticias de hoy</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 1)">Especiales</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 2)">Multimedia</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 3)">Servicios</a><a href="javascript:void(0)" onclick="return main.showMenu (event, this, 4)">Otros sitios</a><a class="final" href="/contacto_v2/">Contacto</a></div>
<div class="penta submenus">
<div id="contacto-space" style="visibility:hidden; float: right;"></div>
<div id="main-submenus"><div class="main-menu">
</div><div class="main-menu">
<a href="https://ciencias.jornada.com.mx/">Ciencias</a>
<a href=""></a>
<a href="/perfiles/">Perfiles</a>
<a href="/reportajes/">Reportajes</a>
<a href="/suplementos/">Suplementos</a>
</div><div class="main-menu">
<a href="https://videos.jornada.com.mx">Videos</a>
</div><div class="main-menu">
<a href="javascript:main.calendarClick ()">Ediciones anteriores</a>
<a href="/v7.0/cgi/rss.php">Servicio sindicado RSS</a>
<a href="/tarifas/">Publicidad</a>
<a href="#">Suscripciones</a>
</div><div class="main-menu">
<a href="https://libreria.jornada.com.mx/">Librería</a>
<a href="/asociados/">Medios asociados</a>
</div><div class="main-menu">
</div>
</div>
<div class="main-calendar"><div class="title">Ediciones anteriores<span class="close">&times;</span></div><div class="cont"><div class="portadita"><a href="/2019/06/09/"><img src="planitas/portadita.jpg" alt="Portada de 2019/06/09. Seleccione para ir a esta edición." title="Portada de 2019/06/09. Seleccione para ir a esta edición." /></a></div><div id="main-fecha-calendar"></div><div class="go-hoy">Saltar a la fecha de hoy.</div></div></div>
</div><div id="zzada" style="display: none;">
section = economia
nombre = impresa.economia.Paga_el_Bdem_723_millones_en_pensiones_al_mes</div>
<div class="main-side side-wide">
<div class="srvices gui">
<a id="srv-print" class="button" href="javascript:void(0)" onclick="srvices.srvClickPrint (event, this); return false" title="Imprimir"><img src="/004/v7.0/imagenes/srv-print.png" alt="" title="Imprimir" /></a>
<a id="srv-font" class="button" href="javascript:void(0)" onclick="srvices.srvClickFont (event, this); return false" title="Cambiar tamaño y fuente"><img src="/004/v7.0/imagenes/srv-font.png" alt="" title="Cambiar tamaño y fuente" /></a>
<a id="srv-cols1" class="button" href="javascript:void(0)" onclick="srvices.srvClickCols1 (event, this); return false" title="Ver el texto en una sola columna"><img src="/004/v7.0/imagenes/srv-cols1.png" alt="" title="Ver el texto en una sola columna" /></a>
<div id="srvices-sendto" class="srvices-sendto" style="position:absolute; z-index: 1000000000; margin-top:45px;"></div>
<div id="srvices-addcomment" class="srvices-addcomment" style="position:absolute; z-index: 1000000000; margin-top:45px;"></div>
</div>
<div style="width: 240px !important;" id="shareT" class="bloquesharethis">
<div class="addthis_inline_share_toolbox_gf7p"></div>
</div>
<div class="dixio-banner" id="side-actions">
<img class="icon gui" src="/v7.0/imagenes/usedixio.gif" title="Dixio" alt="Dixio" onclick="g_gicEnabledClicked ()" />
</div>
<div id="side-ads" class="main-ads">
<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>
<div class="iab medium-rectangle">
<div id='Right1'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Right1'); 

});

</script>
</div>
</div>
</div>
<div class="main-sumarios noprint">
<script type="text/javascript">
       // <![CDATA[
       var ARTICLE_DIR = "dir.xml";
       // ]]>
      </script>
<div id="other-articles"></div>
<div id="ultimas" class="ultimas-box-pleca" style="display: none">
<div class="ultimas-box">
<div class="ultimas-cont news-box">
<div class="title">Noticias de Hoy</div>
<ul class="news-items" id="ultimas-list"><li style="display: none">&nbsp;</li></ul>
</div>
</div>
<div class="credito-primera"><div class="pleca"></div><span class="pleca-spacer">&nbsp;</span></div>
</div>
</div>
</div>
<div class="breadcrumb gui">Usted está aquí:<span><a href="/2019/06/09/">Inicio</a></span>/<span><a href="">Economía</a></span>/<span>Paga el Bdem $72.3 millones en pensiones al mes</span>/</div>
<article>
<div id="article-cont" class="main-cont article-cont actuality">
<a name="texto"></a>
<div class="go gui top">
<div class="go-prev"><a href="019n3eco" id="page_link_prev">A
nterior</a></div>
<div>&nbsp;</div>
</div>
<div class="cabeza">Paga el Bdem $72.3 millones en pensiones al mes</div>
<div class="sumarios"></div>
<div id="article-text" class="text">
<div class="foto">
<img src="/2019/06/09/fotos/019n4eco-1.jpg" alt="Foto" title="" />
<div class="pie-foto">
▲ El Banco de México (al fondo de la imagen) paga cada mes 72.3 millones de pesos en pensiones y jubilaciones, de los cuales la tercera parte va para las 10 más altas, entre ellas las de Miguel Mancera Aguayo y Enrique Trueba Méndez de Vigo. En total desembolsa dicha cantidad mensual para cubrir 3 mil 432 pensiones y jubilaciones a ex funcionarios o beneficiarios, entre quienes se encuentran personajes como Ernesto Zedillo Ponce de León, Francisco Gil Díaz y Agustín Carstens Carstens (Con información de Notimex).<span class="credito">Foto Guillermo Sologuren</span> </div>
</div>
<div class="col">
<div class="hemero">Periódico La Jornada<br />Domingo 9 de junio de 2019, p. 19</div>
</div>
</div>
<div class="go gui">
<div class="go-prev"><a href="019n3eco" id="page_link_prev">A
nterior</a></div>
<div class="go-up" style="visibility: hidden"><a href="#texto">Subir al inicio del texto</a></div>
</div>

<div id="taboola-below-content-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-g',
    container: 'taboola-below-content-thumbnails',
    placement: 'Below Content Thumbnails',
    target_type: 'mix'
  });
</script>


</div>
</article>

<div id='interstitialdfpportadas'>
<script>

googletag.cmd.push(function() { googletag.display('interstitialdfpportadas'); });

</script>
</div>

<div class="penta"></div>
<div class="main-footer" id="footer-data">

<div align="center" widht="100%">
<div id='div-gpt-ad-boxe' style='height:250px; width:300px;'>
<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-boxe'); });

</script>
</div>
</div>

<div id="footer-banner">
<style type="text/css">
	#Top{
		height:90px; 
		width:728px;
	}
	#wideskycraper{
		height:600px; 
		width:160px;
	}
	#Bottom{
		height:90px; 
		width:728px;
	}
	#Middle1{
		height:90px; 
		width:120px;
	}
	#Middle2{
		height:90px; 
		width:120px;
	}
	#Middle3{
		height:90px; 
		width:120px;
	}
	#Right1{
		min-height:150px;
		width:180px;
	}
	#Right2{
		height:150px; 
		width:180px;
	}
	#Right3{
		height:150px; 
		width:180px;
	}
	#Right4{
		height:150px; 
		width:180px;
	}
	#Right5{
		height:150px; 
		width:180px;
	}
</style>
<div class="top-banner iab leaderboard">
<div id='Bottom'>
<script type='text/javascript'>

googletag.cmd.push(function() { 

	googletag.display('Bottom'); 

});

</script>
</div>
</div>
</div>
<div class="site-links">
<div class="gui">
<p>
<a href="/info/">¿Quiénes somos?</a> |
<a href="/contacto_v2/">Contacto</a> |
<a href="https://libreria.jornada.com.mx/susSuscripciones.html">Suscripciones</a> |
<a href="/tarifas/">Publicidad</a> |
<a href="/aviso.php">Aviso legal</a> |
<a href="/avisodeprivacidad/">Aviso de privacidad.</a> |
<a href="https://libreria.jornada.com.mx/">Librería</a> |
<a href="https://twitter.com/lajornadaonline" title="Ir al twitter oficial de La Jornada">Siguenos en:
<img alt="" src="/004/v7.0/imagenes/logo-twitter-practika.png" style="height: 26px; width: 26px; border:none; position:absolute; padding-left:50px; margin-top:-12px;" />
<img alt="twitter" src="/004/v7.0/imagenes/logo-twitter.png" style="height: 13px; width: 56px; border:none;" />
</a>
</p>
<hr />
<p>
Periódicos:
<a href="https://www.lja.mx/">La Jornada Aguascalientes</a> |
<a href="http://jornadabc.mx/">La Jornada Baja California</a> |
<a href="https://www.lajornadaguerrero.com.mx/">La Jornada Guerrero</a> |
<a href="https://www.lajornadamaya.mx/">La Jornada Maya</a> |
</p>
<p>
<a href="https://www.lajornadamorelos.com.mx/">La Jornada Morelos</a> |
<a href="http://www.lajornadadeoriente.com.mx/">La Jornada de Oriente</a> |
<a href="https://www.lajornadasanluis.com.mx/">La Jornada San Luis</a> |
<a href="http://www.jornadaveracruz.com.mx/">La Jornada Veracruz</a> |
<a href="https://www.ljz.mx/">La Jornada Zacatecas</a>
</p>
<p>
Medios asociados:
<a href="https://www.independent.co.uk/">The Independent</a> |
<a href="https://www.informarn.nl/">Radio Nederland</a> |
<a href="https://gara.net/">Gara</a> |
<a href="https://www.pagina12.com.ar/">Página/12</a> |
<a href="https://www.cartamaior.com.br">Carta Maior</a> |
<a href="https://radiobilingue.org/">Radio Bilingüe</a>
</p>
</div>
<hr />
<p>
Copyright © 1996-2018 DEMOS, Desarrollo de Medios, S.A. de C.V.<br />
Todos los Derechos Reservados.<br />
Derechos de Autor 04-2005-011817321500-203.
</p>
</div>
</div>
<div class="main-guard"></div>
</div>
</div>
<div class="main-remate gui" id="footer-image"><img src="/004/v7.0/imagenes/fondo-papel-inf-trans.png" alt="" title="" /></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="pub-left-fix" id="pub-left-fix"></div>
<div class="pub-right-fix" id="pub-right-fix"></div>



<div id='div-gpt-ad-1512597559279-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512597559279-0'); });
</script>
</div>

<style>
#adv-float-top-2-obj{
position: fixed;
bottom: 0;
left: 0;
right: 0;
background: rgba(0, 0, 0, .5);
text-align: center;
padding: 15px 0;
z-index:99999;
}

.close-top_dos{
position: absolute;
right: 10px;
top: 10px;
font-size: 30px;
color: white !important;
text-shadow: 3px 3px 4px rgb(50, 50, 50);
}
</style>
<div id="adv-float-top-2-obj">
<a href="#" id="btn-close-advtop2" class="close-top_dos fas fa-times-circle"></a>
<div id="adv-float-top-2">
<script>
		googletag.cmd.push(function() { googletag.display('adv-float-top-2'); });
		</script>
</div>
</div>
<script type="text/javascript">
		$( "#btn-close-advtop2" ).click(function() {
		$("#adv-float-top-2-obj").hide();
		});
		</script>

</body>
</html>
